Fehlermeldung "Stop-Fehlercode 0x0000006B PROCESS1_INITIALIZATION_FAILED", während des Startvorgangs auf einem Computer, auf der Windows 7 oder Windows Server 2008 R2 ausgeführt wird

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Problembeschreibung

Sie haben einen Computer, auf der Windows 7 oder Windows Server 2008 R2 ausgeführt wird. Jedoch stürzt der Computer während des Startvorgangs, bevor Sie für die Benutzeranmeldeinformationen aufgefordert werden. Darüber hinaus erhalten Sie eine Stop-Fehlermeldung angezeigt, die der folgenden ähnelt:
STOP: 0X0000006B (Parameter1, Parameter2, Parameter3, Parameter4)
PROCESS1_INITIALIZATION_FAILED
Hinweis Die vier Parameter in der Stop-Fehlermeldung variieren je nach Konfiguration des Computers.

Ursache

Dieses Problem tritt auf, weil die Bootcat.cache-Datei beschädigt ist oder die Größe der Datei Bootcat.cache seit dem letzten erfolgreichen Start geändert wird.

Hinweis Die Bootcat.cache-Datei befindet sich unter % SystemRoot%\system32\codeintegrity.

Lösung

Um dieses Problem zu beheben, installieren Sie Service Pack 1 für Windows 7 und Windows Server 2008 R2. Microsoft bietet keine unterstützten Hotfix für dieses Problem. Weitere Informationen zu diesem Servicepack finden Sie in folgendem Artikel der Microsoft Knowledge Base anzuzeigen:
976932 Informationen zum Servicepack 1 für Windows 7 und Windows Server 2008 R2
 

Abhilfe

Um dieses Problem zu umgehen, starten Sie den Computer mithilfe der Windows-Installationsmedium aus dem CD-Laufwerk oder USB-Laufwerk. Löschen Sie die Datei Bootcat.cache, und klicken Sie dann den Computer neu starten.

Status

Microsoft hat bestätigt, dass dieses Problem auf die im Abschnitt "Gilt für" aufgeführten Microsoft-Produkte zutrifft.

Weitere Informationen

Weitere Informationen zur Terminologie für Softwareupdates finden Sie in folgendem Artikel der Microsoft Knowledge Base anzuzeigen:
824684Beschreibung der Standardterminologie, die zum Beschreiben von Microsoft-Softwareupdates verwendet wird

Eigenschaften

Artikel-ID: 981833 - Geändert am: Montag, 9. Januar 2012 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Windows 7 Starter
  • Windows 7 Home Basic
  • Windows 7 Home Premium
  • Windows 7 Professional
  • Windows 7 Ultimate
  • Windows 7 Enterprise
  • Windows Web Server 2008 R2
  • Windows Server 2008 R2 Foundation
  • Windows Server 2008 R2 Standard
  • Windows Server 2008 R2 Enterprise
  • Windows Server 2008 R2 Datacenter
  • Windows Server 2008 R2 for Itanium-Based Systems
  • Windows HPC Server 2008 R2
Keywords: 
kbexpertiseinter kbfix kbhotfixserver kbqfe kbsurveynew kbprb kbmt KB981833 KbMtde
Maschinell übersetzter Artikel
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 981833
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