إذا كنت تريد ختم صورك الفوتوغرافية باسمك أو بعلامة تعريف أخرى، فيمكنك إضافة علامة مائية.
إضافة علامة مائية إلى صورة فوتوغرافية باستخدام PowerPoint ينطوي على ثلاث مهام رئيسية: إضافة العلامة المائية، وتنسيقها بحيث تبدو شفافة، ثم تجميع الصورة الفوتوغرافية وحفظها.
بعد إعداد العلامة المائية للصورة الفوتوغرافية الأولى، يمكنك ختم الصور الفوتوغرافية الأخرى سريعا عن طريق فك تجميع العلامة المائية ثم تغيير الصورة الفوتوغرافية.
- إضافة العلامة المائية
- تنسيق العلامة المائية
- حفظ الصورة الفوتوغرافية ذات العلامة المائية
- إضافة علامة مائية إلى صورة فوتوغرافية أخرى بسرعة
إضافة العلامة المائية
- افتح شريحة PowerPoint جديدة وفارغة.
- ضمن علامة التبويب إدراج، في مجموعة صور، انقر فوق صور.
- استعرض للوصول إلى الصورة الفوتوغرافية التي تريد إضافة علامة مائية إليها، وانقر فوق الصورة الفوتوغرافية، ثم انقر فوق "إدراج".
- ضمن علامة التبويب "إدراج" ، في المجموعة "نص" ، انقر فوق WordArt، ثم انقر فوق نمط النص الذي تريد استخدامه للعلامة المائية.
- حدد العلامة المائية ثم اسحبها إلى الموضع المطلوب.
- حدد النص داخل العلامة المائية ثم اكتب النص الذي تريد استخدامه.
تنسيق العلامة المائية
- انقر فوق العلامة المائية لتحديدها.
- على علامة التبويب "أدوات الرسم "، انقر فوق مشغل مربع الحوار " أنماط WordArt ".
- في الجزء تنسيق الشكل ، على علامة التبويب تعبئة نص & المخطط التفصيلي ، انقر فوق تعبئة نص، واختر اللون الذي تريده، ثم قم بتعيين شريط تمرير الشفافية إلى 80 في المئة.
- انقر فوق "مخطط النص التفصيلي"، واختر اللون الذي تريده للمخطط التفصيلي، ثم قم بتعيين شريط تمرير "الشفافية " إلى 75 في المئة.
- وأي تأثيرات أخرى تريدها على علامة التبويب "تأثيرات النص" ، كالتظليل أو تأثير ثلاثي الأبعاد.
حفظ الصورة الفوتوغرافية ذات العلامة المائية
- اضغط على CTRL+A لتحديد WordArt والصورة الفوتوغرافية ثم انقر فوق علامة التبويب " أدوات الصورة ".
- في المجموعة ترتيب ، انقر فوق "مجموعة"، ثم انقر فوق "مجموعة".
- انقر بزر الماوس الأيمن فوق الصورة الفوتوغرافية، وانقر فوق "حفظ كصورة"، واحفظ الصورة الفوتوغرافية التي أضفت لها علامة مائية باسم جديد.
إضافة علامة مائية إلى صورة فوتوغرافية أخرى بسرعة
في PowerPoint، حدد الصورة الفوتوغرافية التي تحتوي على العلامة المائية.
ضمن علامة التبويب "أدوات الصورة "، في المجموعة "ترتيب "، انقر فوق "تجميع"، ثم فوق "فك التجميع".
حدد الصورة فقط، ثم اضغط على DELETE.
ضمن علامة التبويب إدراج، في مجموعة صور، انقر فوق صور.
استعرض للوصول إلى صورة جديدة وانقر فوقها ثم انقر فوق "إدراج".
ملاحظة
إذا لم تظهر العلامة المائية، فانقر فوق "إرسال إلى الخلف " في المجموعة "ترتيب " على علامة التبويب "أدوات الصورة ".
اضغط على CTRL+A لتحديد WordArt والصورة الفوتوغرافية ثم انقر فوق "تجميع " في المجموعة "ترتيب ".
انقر بزر الماوس الأيمن فوق الصورة الفوتوغرافية، وانقر فوق "حفظ كصورة"، واحفظ الصورة الفوتوغرافية التي أضفت لها علامة مائية باسم جديد.