تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

نفترض أن لغة العرض سكايب Microsoft للعمل في 2016 أو Microsoft Lync 2013 (سكايب للشركات) الفرنسية أو الرومانية الكرواتية. عند ضغط واضغط (أو انقر بالزر الأيمن) مستخدم في قائمة جهات الاتصال ، ثم انقر فوق زر بحث عن المحادثات السابقة ، لم يتم العثور على عناصر. أيضا، لا يفتح إطار Microsoft Outlook الذي يحتوي على الاستجابة المتوقعة.

السبب

تحدث هذه المشكلة لأن سلسلة الترجمة باللغات الفرنسية والرومانية والكرواتية غير صحيح.

الحل

لحل هذه المشكلة، تثبيت التحديث سكايب 2016 الأعمال أو Lync 2013 (سكايب للعمل).

ملاحظة: تمت ترقية Lync 2013 إلى سكايب للعمل في نيسان/أبريل عام 2015.

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×