تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

في بعض الأحيان، بعد النجاح في تثبيت تحديثات Windows المضمنة 8 القياسي (WE8S) من خلال Windows المضمنة المطور التحديث (WEDU)، WEDU لا تشير إلى عملية تثبيت بنجاح. تفحص التحديثات، يوضح WEDU أن التحديثات ليتم تحميلها مرة أخرى. ومع ذلك، عند محاولة تثبيت التحديثات مرة أخرى، يفشل التثبيت.

السبب

تحدث هذه المشكلة عند محاولة تثبيت التحديث التراكمي أي "جودة WE8S الأمان الشهرية" السابقة بعد تثبيت التحديث التراكمي "جودة WE8S الأمان الشهرية" أحدث.

مزيد من المعلومات

يمكنك تجاهل هذه المطالبات. لأن التحديثات التراكمية "جودة WE8S الأمان الشهرية" تراكمية، لم تكن لتنزيل وتثبيت مجموعات "الجودة الشهري" السابق بعد قيامك بتثبيت آخر تحديث.

الحالة

أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".

المراجع

التعرف على المصطلحات التي تستخدم لوصف تحديثات برامج Microsoft.

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×