لا يمكنك الاتصال بعلب بريد Exchange بعد ترقية إصدار انقر لتشغيل Outlook 2013 إلى عام 2016 Outlook

تحدث هذه المشكلة إذا قمت بالاتصال بخادم Exchange Server 2007 أو ملقم Exchange التي لم يتم إعداد خدمة الاكتشاف التلقائي. للتغلب على هذه المشكلة، قم بتثبيت . يمنع هذا التحديث تحديث تلقائي من إصدار انقر لتشغيل Outlook 2013 إلى إصدار انقر لتشغيل Outlook 2016 إذا كان لديك بعض الأنظمة المكونة.

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Microsoft Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×