تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

يرجى مراعاة السيناريو التالي:

  • يكون كمبيوتر الذي يقوم بتشغيل Windows 8.1 أو Windows RT 8.1 أو Windows Server 2012 R2.

  • تسجيل الدخول إلى الكمبيوتر لأول مرة.

  • إكمال عملية خارج-تجربة المنتج الجاهز (OOBE).

في هذا السيناريو، يتم استبدال تخطيط شاشة البدء المتوقع مع تطبيقات Windows مخزن خمسة فقط.

ملاحظة: يجب تثبيت تطبيقات خارجية مخزن Windows مسبقاً من قبل OEM في شاشة بدء.

السبب

تحدث هذه المشكلة نظراً لحدوث حالة تعارض. لذلك، تتم تهيئة بعض التطبيقات مخزن Windows بشكل غير صحيح.

الحل

لحل هذه المشكلة، قم بتثبيت التحديثات 2995388. لمزيد من المعلومات حول كيفية الحصول على حزمة مجموعة التحديثات هذه، انقر فوق رقم المقال التالي لعرضه في "قاعدة المعارف ل Microsoft":

2995388 تشرين الأول/أكتوبر 2014 التحديث التراكمي لويندوز RT 8.1 و Windows 8.1 Windows Server 2012 R2
ملاحظة: هذا التحديث التراكمي إصلاح وقائية، ليس إصلاح تصحيحية. لذلك، يعد فقط فعالة للمستخدمين إذا يمكنهم تسجيل الدخول إلى جهاز الكمبيوتر قبل تثبيت التحديثات. إذا حدثت هذه المشكلة بالفعل لمستخدم، تثبيت التحديثات لن تحل هذه المشكلة.

الحالة

أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".

مزيد من المعلومات

لمزيد من المعلومات حول مصطلحات تحديث البرامج، انقر فوق رقم المقال التالي لعرضه في "قاعدة معارف Microsoft":

824684 وصف للمصطلحات القياسية المستخدمة في وصف تحديثات برامج Microsoft

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×