تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

عند محاولة تسجيل الدخول إلى تطبيق ويب Outlook أو لوحة التحكم Exchange (ECP)، تتلقى رسالة الخطأ التالية:

عذراً، حدث خطأ
حدث خطأ على الخادم.
التفاصيل التقنية

إذا نقرت فوق ارتباط "التفاصيل التقنية"، يتم عرض النص التالي:

حدث خطأ غير متوقع وتعذر معالجة الطلب الخاص بك.
X OWA خطأ: System.NullReferenceException
س-OWA-الإصدار: إصدار OWA
س-فيسيرفير: خادم وصول العملاء 2013 تبادل
س-بيسيرفير: خادم صندوق البريد 2013 تبادل
التاريخ: التاريخ والوقت
ملاحظة: يحدث هذا السلوك حتى إذا كنت لا تزال تستخدم Microsoft Outlook لإرسال واستقبال رسائل البريد الإلكتروني.

السبب

قيمة GUID المخزنة في مجموعة ملفات تعريف الارتباط المستعرض ويتم تضمينها في طلب تطبيق ويب Outlook أو ECP. إذا لم تطابق قيمة GUID التي يتم تخزينها في "خدمات مجال خدمة active Directory" (AD DS)، كتل الملقم الطلب.

الحل

لحل هذه المشكلة، قم بتثبيت 11 التحديث التراكمي أو أحدث تحديث تراكمي ل Exchange Server 2013.

ملاحظة: يمكن هذا التحديث الدوري المحذوفات تجمعات التطبيق تطبيق ويب Outlook أو برنامج التعاون الموسع (كل 14 يوما). في حالة تعطيل هذه الوظيفة سلة المحذوفات أو تعيين الفترة إلى أكثر من 28 يوما، قد تتكرر هذه المشكلة.

الحالة

أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".

مزيد من المعلومات

عند حدوث هذه المشكلة، قد تظهر سجل التطبيق في عارض الأحداث التالية:




هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×