صفحة الغلاف (التذييل): تلميحات تتعلق بترقيم الصفحات

ينطبق على
Word لـ Microsoft 365 Word لـ Microsoft 365 لـ Mac Word 2024 Word 2024 for Mac Word 2021 Word 2021 for Mac
  1. ضمن علامة التبويب "إدراج "، في المجموعة "رأس & تذييل "، حدد "رقم الصفحة".

  2. حدد أسفل الصفحة، ثم اختر نمط رقم الصفحة.

  3. انقر نقرا مزدوجا خارج التذييل للعودة إلى المستند.

محاذاة رقم الصفحة إلى اليسار أو الوسط

  1. انقر نقرا مزدوجا فوق رقم الصفحة لتحرير التذييل.
  2. اضغط على Ctrl+L لوضع رقم الصفحة في الجهة اليمنى أو اضغط على Ctrl+E لتوسيط رقم الصفحة.

تضمين إجمالي عدد الصفحات، مثل "2 من 10"

  1. ضمن علامة التبويب "إدراج"، في المجموعة "رأس & تذييل"، انتقل إلى "رقم> الصفحة" أسفل الصفحة. 
  2. قم بالتمرير لأسفل حتى تصل إلى الصفحة X من Y، ثم حدد "أرقام عريضة 3".

أضف نصا مثل "p." أو "صفحة" إلى رقم الصفحة

  1. انقر نقرا مزدوجا فوق رقم الصفحة لتحرير التذييل.
  2. أدخل النص الذي تريده، مثل p. أو صفحة.
  1. ضمن علامة التبويب "إدراج"، في المجموعة "رأس & تذييل"، انتقل إلى "تذييل>فارغ" (ثلاثة أعمدة).

  2. استبدل العناصر النائبة بالمحتوى الخاص بك. لإدراج المحتوى الذي يأتي من المستند (مثل الكاتب واسم الملف)، استخدم "معلومات المستند" في علامة التبويب"تصميمأدوات> رأس & التذييل".

    لقطة شاشة تعرض زري معلومات المستند والتاريخ & الوقت على شريط Word.

    لإضافة التاريخ الحالي، اختر "التاريخ" & "الوقت " على علامة التبويب هذه نفسها.

    تلميح

    إذا كنت تريد أن يعرض المستند المطبوع تاريخ طباعته دائما، فحدد تحديث تلقائيا.

  3. استخدم أحد العناصر النائبة لرقم الصفحة. على علامة التبويب"تصميم أدوات >رأس & التذييل"، انتقل إلىالموضع الحاليلرقم> الصفحة واختر "رقم عادي".

    لقطة شاشة تعرض اختيار رقم صفحة بتنسيق عادي في الموضع الحالي في المستند

  4. إذا كنت لا تستخدم كافة العناصر النائبة، فاحذف العناصر التي لا تستخدمها.

  1. في قائمة إدراج ، حدد رقم الصفحة.

  2. اختر نمط رقم الصفحة وموقعا في أسفل الصفحة.

  3. حدّد موافق.

محاذاة رقم الصفحة إلى اليسار أو الوسط

  1. انقر نقرا مزدوجا فوق رقم الصفحة لتحرير التذييل.
  2. الانتقال إلى رقم الصفحة على علامة التبويب "رأس & تذييل "، وفي مربع الحوار "أرقام الصفحات "، اختر "اليسار " أو "الأوسط " للمحاذاة.

تضمين إجمالي عدد الصفحات، مثل "صفحة 2 من 10"

  1. على علامة التبويب "إدراج" ، انتقل إلى "التذييل".
  2. قم بالتمرير لأسفل واختر الإشارة المرجعية.

تلميح

بشكل افتراضي، يتم توسيط رقم الصفحة، ولكن يمكنك تحديده واستخدام الأزرار على علامة تبويب الصفحة الرئيسية لمحاذاته إلى اليمين أو اليسار.

أضف نصا مثل "p." أو "صفحة" إلى رقم الصفحة

  1. انقر نقرا مزدوجا فوق رقم الصفحة لتحرير التذييل.
  2. أدخل النص الذي تريده، مثل p. أو صفحة.
  1. على علامة التبويب "إدراج"، انتقل إلى تذييل>فارغ (ثلاثة أعمدة).

  2. استبدل العناصر النائبة بالمحتوى الخاص بك. لإدراج المحتوى الذي يأتي من المستند (مثل الكاتب واسم الملف)، انتقل إلى "حقل " على علامة التبويب "أدوات رأس & التذييل ".

    في مربع الحوار " حقل "، قم بتصفية قائمة الحقول للاختيار من بينها عن طريق اختيار "معلومات المستند " في قائمة الفئات؛ ثم انقر نقرا مزدوجا فوق الحقل الذي تريده.

    لقطة شاشة تعرض رموز الحقول التي تمت تصفيتها حسب فئة معلومات المستند

  3. لإضافة التاريخ الحالي، اختر "التاريخ" & "الوقت " على علامة التبويب هذه نفسها.

    تلميح

    إذا كنت تريد أن يعرض المستند المطبوع تاريخ طباعته دائما، فحدد تحديث تلقائيا.

  4. ضع رقم الصفحة عن طريق حذف أحد العناصر النائبة ثم الانتقال إلى "رقم الصفحة " على علامة التبويب "رأس & تذييل الصفحة". في مربع الحوار "أرقام الصفحات "، اختر المحاذاة التي تتطابق مع موضع العنصر النائب الذي حذفته (اليمين أو اليسار أو الوسط). 

  5. إذا كنت لا تستخدم كافة العناصر النائبة، فاحذف العناصر التي لا تستخدمها.

< الرجوع إلى قوالب ترقيم الصفحات