Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Да разгледаме следния сценарий:

  • Можете да зададете уеб сайт, който използва бисквитки като начална страница на Internet Explorer 10.

  • Укажете също така да отворите нови раздели на началната страница.

  • Можете да отворите нов раздел.


В този случай бисквитки не се изпращат на сървъра на сайта. Тъй като бисквитките не са изпратени на сървъра, когато отворите нов раздел, не може да бъде удостоверен на сайта и може да бъдете пренасочени към страницата за влизане, така че можете да въведете вашите идентификационни данни и да създаде отново, "бисквитката".

Бележки

  • Този проблем не възниква при стартиране на нов екземпляр на Internet Explorer или когато отворите нов празен раздел и след това щракнете върху бутона Начало .

  • Проблемът възниква само за сайтове във вашия интранет или на надеждните зони.


Причина

Този проблем възниква при въвеждане страница в защитен режим, дори когато защитен режим е изключена за зоната, към която принадлежи. Тази ситуация води до Internet Explorer да търсите на неправилно място при извлича бисквитки от файловата система. Следователно това поведение нарушава страници, които зависят от бисквитките са зададени правилно.

Решение

Информация за актуализацията

За да разрешите този проблем, инсталирайте най-новата сборна актуализация на защитата за Internet Explorer. За да направите това, отидете на Microsoft Update.

За техническа информация за най-новата сборна актуализация на защитата за Internet Explorer посетете следния уеб сайт на Microsoft:

http://www.microsoft.com/technet/security/current.aspxЗабележка: Първо тази актуализация е включена в актуализация на защитата 2888505.

За повече информация щракнете върху следния номер на статия в базата знания на Microsoft:

2888505 MS13-088: кумулативна актуализация на защитата за Internet Explorer: 12 ноември 2013 г.

Статус

Microsoft потвърждава, че това е проблем в продуктите на Microsoft, изброени в раздела "Отнася се за".

Препратки

Вижте Microsoft използва терминология за описание на софтуерните актуализации.

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×