Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Ако не сте администратор и се опитате да използвате инструмента за връзка с отдалечен работен плот, е възможно да получите следното съобщение за грешка:

Локалната политика на тази система не ви позволява да се регистрирате интерактивно.

Причина

Този проблем възниква, защото потребителският акаунт не е член на групата на локалните потребители на отдалечен работен плот.

Решение

За да отстраним този проблем вместо вас, отидете на раздела "Решете ми". Ако предпочитате сами да решите този проблем, отидете на секцията "Нека реша проблема сам".

Поправи моя проблем



За да коригирате този проблем автоматично, щракнете върху бутона Fix It или връзката. Щракнете върху изпълнение в диалоговия прозорец изтегляне на файл и следвайте стъпките в съветника за коригиране на проблема.



Бележки

  • Въведете потребителския акаунт в полето " потребители " по време на инсталирането на решението Fix it.

  • За да добавите потребителски акаунт за домейн към локалната група потребители на отдалечен работен плот, използвайте следния формат:
    домейн \ потребителскоиме

  • За да добавите локален потребителски акаунт към локалната група потребители на отдалечен работен плот, използвайте следния формат:
    потребителско име или .\Username

  • За да добавите множество потребителски акаунти към локалната група потребители на отдалечен работен плот, използвайте точка и запетая (;) знак като разделител. Например:
    Username1; Username2

  • Възможно е този съветник да е само на английски език. Автоматичната поправка обаче работи и за версии на Windows на други езици.

  • Ако не използвате проблемния компютър, можете да запишете решението на проблема на флаш устройство или компактдиск и след това да го изпълните на проблемния компютър.


След това отидете на раздела "това реши ли проблемът?".



Нека реша проблема сам

За да отстраните този проблем, добавете разрешените потребители към списъка с потребители на отдалечен работен плот:

  1. Щракнете върху Старт, посочете Настройки и след това щракнете върху Контролен панел.

  2. Щракнете двукратно върху система, след което в раздела отдалечен щракнете върху избор на отдалечени потребители.

  3. Щракнете върху Добавяне на тип в името на потребителския акаунт, след което щракнете върху OK.

    Ако добавяте повече от едно потребителско име, използвайте точка и запетая за разделяне на имената.

Забележка: добавянето на потребители към групата с отдалечен работен плот изисква да сте влезли чрез акаунт на администратор.


Също така се уверете, че групата потребители на отдалечен работен плот има достатъчно разрешения, за да влезе в терминалните услуги. За да направите това, изпълнете следните стъпки:

  1. Щракнете върху Старт, щракнете върху изпълнение, въведете secpol. msc, след което щракнете върху OK.

  2. Разгънете местни правилаи след това щракнете върху Присвояване на потребителски права.

  3. В десния прозорец щракнете двукратно върху Разрешаване на влизане през терминални услуги. Уверете се, че групата потребители на отдалечен работен плот е в списъка.

  4. Щракнете върху ОК.

  5. В десния прозорец щракнете двукратно върху отричай влизане чрез терминални услуги. Уверете се, че групата потребители на отдалечен работен плот не е в списъка, и след това щракнете върху OK.

  6. Затворете конзолната добавка локални настройки за защита.


Това реши ли проблема?

  • Проверете дали проблемът е коригиран. Ако проблемът е коригиран, значи сте готови с тази секция. Ако проблемът не е отстранен, можете да се обърнете към поддръжката.

  • Бихме оценили вашата обратна връзка. За да предоставите обратна връзка или да съобщите за проблеми с това решение, оставете коментар на блога "Решете моя проблем" или ни изпратете
    имейл.

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×