Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

В среда на Microsoft Exchange Server 2016 да разгледаме следния сценарий:

  • Имате корен и дете домейни в Active Directory.

  • Имате Exchange Server 2016 инсталирани в главния домейн.

В този случай, когато потребител в домейн дете влиза в Outlook Web App (OWA) и се опитва да промените езика, като изберете Настройки > Опции > Общи > регион и часова зона > езики след това избира квадратчето за отметка до преименувайте папките по подразбиране така имената им съответства на определен език, езикът не може да се промени и имената на папките по подразбиране несъответствие указания език.

Причина

Този проблем възниква, защото намиране потребителски акаунт, функцията не сканира целия домейн от гората, след като потребителят промени езика.

Решение

За да решите този проблем, инсталирайте сборна актуализация 9 за Exchange Server 2016 или по-късно сборна актуализация за Exchange Server 2016.

Статус

Microsoft потвърждава, че това е проблем в продуктите на Microsoft, изброени в раздела "Отнася се за".

Препратки

Научете повече за терминологията , използвана за описание на софтуерните актуализации от Microsoft.

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×