Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

В Skype Microsoft Business Server 2015 среда да разгледаме следния сценарий:

  • Вие сте инсталирали Skype за бизнес май 2017 сборна актуализация 6.0.9319.281 на Skype за бизнес група, който съдържа множество външни сървъри.

  • Използвате приложение на контакт център като яснотата свързване, който се хоства в този набор да Skype бизнес конференции в голям обем.

В този случай част от потребителите настанени в същия набор хостове акаунти, конфигурирани в приложението ще губят много важни функции като следните:

  • Планиране на събрание

  • Стартира специална среща чрез Започни събранието

  • Започнете предварително планирано събрание (вече активни срещи трябва да продължи да работи.)

  • Включване на две производители разговор в няколко участника разговор като покани трети потребител

  • Влезте в след дълго прекъсване на неактивност

Освен това могат да възникнат следните проблеми:

  • Маршрутна група материя където яснотата свързване или контакт център приложение акаунт се намира май неизправност в друг клиентски.

  • ИД на събитие 32190 могат да бъдат докладвани в събития с описание на "Съхраняват процедура, за да копирате данни от основната интерфейса на вторични интерфейса failed".

Причина

Свържете се с център за приложения като яснотата свържете графика краткотрайни (използване и хвърли) срещи с висока честота и да ги изтриете от конфигуриран акаунт при завършване на разговора. Обаче тези изтрити или изтекли срещи не са отстранили от системата чрез Skype за бизнес поради регресия, която е въведена в сборната актуализация от май 2017.

Понякога, тъй като тези приложения са известни повторно конференция ИД, които може да са използвали в миналото, ще възникнат конфликти. След това Skype за бизнес сървър третира това като неочаквано фатални състояние, което прилича на ситуация на загуба на данни и се опита автоматично да възстанови от него чрез преконфигуриране част от потребителите, които включват приложението организатор акаунт в други сървъри, води до наблюдаваните симптомите продължават, докато преконфигуриране отнема.

Решение

За да решите този проблем, Инсталирайте следните актуализации:

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×