Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Когато създавам връзка, за да стартирам работния си поток на компютър, не мога да видя моя компютър в списъка с машини.

Проверка на проблем

1 – Проверете, като отворите Power Automate работен плот, че вашият компютър е регистриран.

алтернативен текст

2 – Проверете, като отворите Power Automate, че сте в същата среда, в която е бил компютърът ви, Power Automate настолната версия. 

алтернативен текст

3 – Проверете дали устройството ви не е в група алтернативен текст

Причина

Ако компютърът е споделен, той може да е изтрит или преименуван от потребителите, които са могли да имат достъп до него. Ако машината е в група, можете да създадете връзка само с групата на машината.

Решение

Ако машината не се показва в списъка с машини в целевата среда, можете да регистрирате машината отново в тази среда, следвайте тази документация за повече подробности.

Ако машината е била в група, можете или да изберете групата, а не машината, за да създадете връзката, или да накарате машината да напусне групата, за да избере само машината.  алтернативен текст

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×