Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Когато щракнете върху Старт, щракнете върху изключванеи след това щракнете върху излизане от потребителя, е възможно да сте влезли отново без подкана за парола.

Причина

Този проблем може да възникне, ако конфигурирате компютъра си за автоматично влизане.

Решение

За да отстраните този проблем, изпълнете следните стъпки:

  1. Щракнете върху Старт, посочете Настройкии след това щракнете върху Контролен панел.

  2. Щракнете двукратно върху система.

  3. В раздела идентификация на мрежата щракнете върху промени.

  4. В съветника за идентификация на мрежата щракнете върху напред.

  5. Щракнете върху този компютър е за домашна употреба, а не за част от бизнес мрежа

  6. Щракнете върху потребители трябва да въведете потребителско име и парола.

  7. Щракнете върху напред, след което щракнете върху Готово.

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×