Не можете да се свържете със сървъра на Exchange 2016 с помощта на Chrome или Firefox

Симптоми

Когато се опитате да се свържете към сървър на Microsoft Exchange Server 2016, инсталиран на компютър с Windows Server 2016 с помощта на Mozilla Firefox или Google Chrome, получавате съобщение за грешка.Съобщенията за грешка са както следва:

Chrome ERR_SPDY_INADEQUATE_TRANSPORT_SECURITY

Firefox NS_ERROR_NET_INADEQUATE_SECURITY

Решение

Microsoft потвърждава, че това е проблем с Exchange 2016. Те ще бъдат разгледани в сборна актуализация 6 за Exchange Server 2016.

Нуждаете се от още помощ?

Разширете уменията си
Преглед на обучението
Получавайте първи новите функции
Присъединете се към Microsoft приобщени

Беше ли полезна тази информация?

Благодарим ви за обратната връзка!

Благодарим ви за вашата обратна връзка. Изглежда, че ще бъде полезно да ви свържем с един от нашите агенти по поддръжката на Office.

×