Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Да разгледаме следния сценарий:

  • Можете да създадете акаунт в Microsoft Office 365 за потребител в среда на домейн.

  • Потребителската Office 365 акаунт принцип потребителско име (UPN) се различава от потребителския акаунт на домейн UPN. Например потребителски акаунт за домейн UPN е "Джон Doe@domain.com." Въпреки това Office 365 акаунта на потребителя UPN е "John.Doe@domain.com."

  • Потребителят се опитва да влезе в Lync 2013 от домейна в среда на компютъра.

В този случай потребителят не може да влезете в Lync 2013.

Причина

Този проблем възниква, защото Lync 2013 се опитва да получи UPN на акаунт в домейна вместо UPN на Office 365 акаунт.

Решение

За да разрешите този проблем, инсталирайте следната актуализация:

2880474 описание на актуализацията за Lync 2013: април 2014 г.

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×