Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Можете да наблюдавате следните симптоми или в Microsoft Outlook в онлайн режим или в Outlook Web App (OWA), когато пощенската кутия се намира на сървър, на който Exchange 2010 Service Pack 2 RU6 или Exchange 2010 Service Pack 3 е инсталиран:

  1. Не можете да премахнете меки съобщения, които съдържат прикачени файлове гласова поща.

  2. Не можете да изтриете меки съобщения, които имат прикачени файлове (като PDF файл), които се изпращат от факс сървър, принтер или скенер.

Забележка: Този проблем не възниква, ако съобщението се изпраща от потребител вместо от приложение, или ако съобщението няма прикачени файлове.

Причина

Този проблем възниква след инсталирането на Exchange 2010 Service Pack 2 RU6 или Exchange 2010 Service Pack 3.

Решение

За да разрешите този проблем, инсталирайте следния Сборен пакет за актуализация:

2803727 описание на сборния пакет за актуализация 1 за Exchange Server 2010 Service Pack 3

Заобиколно решение

Решение 1: трудно изтриване на съобщението вместо меко изтриване

За да изтриете лесно имейл съобщения в Outlook, изберете съобщението и след това натиснете клавишите SHIFT + DELETE.

Решение 2: използвайте кеширан режим за Outlook

Когато използвате кеширан режим на Outlook, съобщението може да бъде изтрит меко. За повече информация посетете следната тема Microsoft TechNet:

Конфигуриране на кеширан режим на Exchange в Outlook 2010

Повече информация

За повече информация как да възстановите изтритите съобщения в Microsoft Exchange 2007 или Microsoft Exchange 2003 щракнете върху следния номер, за да отидете на статия в базата знания на Microsoft:

246153 как мога да възстановя елементи, които имам "трудно изтрит" в Outlook?За повече информация как да възстановите изтрити съобщения в Microsoft Exchange 2010 посетете следния уеб сайт на Microsoft:

Разбиране на подлежащи на възстановяване елементи

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×