Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Да разгледаме следния сценарий:

  • В замяна администратор center (EAC), можете да отидете до получатели, изберете пощенска кутия, изберете Редактиране, изберете Функции на пощенска кутия, изберете Ограничения за размер на съобщение, задаване на максимален размер (КБ) на стойност от 30000, освен настройки и след това затворете страницата.

  • Отидете на страница Ограничения за размер на съобщението , изчистете отметката от квадратчето максимален размер (КБ) и след това запишете настройките.

  • Отидете на страница Ограничения за размер на съобщението и да проверите състоянието на полето максимален размер (КБ) .

В този случай все още е отметнато квадратчето максимален размер (КБ) . Очаквате, че е изчистено, вместо.

Причина

Този проблем възниква, защото искането за промяна на състоянието на максимален размер (КБ) не се изпраща на сървърната Exchange сървър.

Решение

Exchange Server 2016

За да разрешите този проблем, инсталирайте сборна актуализация 10 за Exchange Server 2016 или по-късно сборна актуализация за Exchange Server 2016.

Препратки

Научете повече за терминологията , използвана за описание на софтуерните актуализации от Microsoft.

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×