Не получавате имейл съобщения на мобилен телефон с помощта на ActiveSync в среда на Exchange Server 2010

Симптоми

Да предположим, че се опитвате да синхронизирате някои мобилен телефон на пощенска кутия на Microsoft Exchange Server 2010, като използвате ActiveSync. В този случай не получавате имейл съобщения на мобилен телефон. Освен това се срива мобилен телефон.

Причина

Този проблем възниква, защото ActiveSync изпраща празна ContentID елемент за имейл съобщение. Въпреки това някои мобилни телефони не можем да обработим празна стойност ContentID елемент.

Решение

За да разрешите този проблем, инсталирайте следния Сборен пакет за актуализация:

Описание на сборния пакет за актуализация 4 за Exchange Server 2010 Service Pack 1

Статус

Microsoft потвърждава, че това е проблем в продуктите на Microsoft, изброени в раздела "Отнася се за".

Повече информация

За повече информация относно ContentID елемент посетете следния уеб сайт на Microsoft:

Нуждаете се от още помощ?

Разширете уменията си
Преглед на обучението
Получавайте първи новите функции
Присъединете се към Microsoft приобщени

Беше ли полезна тази информация?

Благодарим ви за обратната връзка!

Благодарим ви за вашата обратна връзка. Изглежда, че ще бъде полезно да ви свържем с един от нашите агенти по поддръжката на Office.

×