Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Когато много потребители влезете в Outlook Web App в среда на интегриране на Microsoft Exchange Server 2013 и Microsoft Lync Server, много регистрационни файлове се генерират в следната папка:
C:\Program Files\Microsoft\Exchange Server\V15\Logging\OWA\InstantMessaging

Причина

Този проблем възниква, защото LyncIMSyncLogEnabled ключ е разрешено за Outlook Web App. Това е по подразбиране. Следователно имате голямо използване на диска и системни ресурси.

Решение

За да разрешите този проблем, инсталирайте следната актуализация:

2936880 кумулативна актуализация 5 за Exchange Server 2013

Заобикаляне на проблема

За да заобиколите този проблем, променете стойността на ключа LyncIMSyncLogEnabled на false във файла web.config, който се намира на следното място:
\Exchange Server\v15\client access\owa\web.config път за инсталиране на Exchange
Например съществуващия код е както следва:

<add key="LyncIMSyncLogEnabled" value="true" /> 


Промяна на следния код:

<add key="LyncIMSyncLogEnabled" value="false" />


Статус

Microsoft потвърждава, че това е проблем в продуктите на Microsoft, изброени в раздела "Отнася се за".

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×