Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Когато щракнете двукратно върху или с десния бутон върху иконата на Моите документи на работния плот, можете да наблюдавате един или повече от следните симптоми:

  • Папката "Моите документи" не се отваря и показва се съобщение за грешка.

  • Се появява едно от следните съобщения за грешка:

    • Windows няма достъп до указаното устройство, път или файл. Може да нямате съответното разрешение за достъп до елемент.

    • Името не е намерен. Се уверете, че сте го въвели правилно.

    • Местоположението, което поискахте не е разрешена като цел. Изберете ново място.

Причина

Това поведение може да възникне, ако папката "Моите документи" е бил пренасочен към мрежов дял, който е стават недостъпни.

Решение

За да разрешите този проблем, проверете дали е наличен мрежов дял и след възобновяване на връзката към дял.

Заобиколно решение

За да заобиколите този проблем, пренасочи папката "Моите документи" на локален диск до мрежов дял става достъпно. Обаче, ако пренасочване пряк път на локалния диск след файлове, записани в мрежов дял са недостъпни. За да пренасочите папката "Моите документи" на локален диск, изпълнете следните стъпки:

  1. С десния бутон върху иконата на Моите документи и след това щракнете върху свойства.

  2. В раздела за споделяне променете местоположението от мрежов дял в локална папка и след това щракнете върху OK.

Статус

Microsoft потвърждава, че това е проблем в продуктите на Microsoft, изброени в началото на тази статия.

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×