Но в момента в процес на изпробване на 64-битова версия на
REvolution и един от пакетите, които използвате е robustbase, но
при опит да заредите в 64-битова система произвежда съобщение за грешка:

Грешка в inDL (x, as.logical(local), as.logical(now),...):
не може да зареди споделена библиотека
'C:/REvolution/Revo64/R-2.7.2/library/robustbase' 
LoadLibrary грешка: %1 не е валиден Win32 приложение

Знаете ли къде да намеря 64-битова версия на robustbase, който е
съвместим с R-2.7.2?

 

Отговор: Потребител се опитва да зареди грешна версия на "robustbase" в Windows 64-битова версия на Revo R. Made правилната версия за клиент на нашия ftp сайт и го посочи уеб сайт за други Revo R 64-битови пакети.

Нуждаете се от още помощ?

Разширете уменията си
Преглед на обучението
Получавайте първи новите функции
Присъединете се към Microsoft приобщени

Беше ли полезна тази информация?

Доколко сте доволни от качеството на превода?
Какво е повлияло на вашия потребителски опит?

Благодарим ви за обратната връзка!

×