Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Когато използвате Microsoft Outlook 2013 или Microsoft Outlook 2010 за свързване с пощенска кутия на Microsoft Exchange Server 2013 или Microsoft Exchange Server 2010, можете да намерите съобщения в папката проблеми при синхронизиране с описания на грешка от следния вид:15:39:32 Synchronizer Version 14.0.610915:39:32 Synchronizing Mailbox 'Michael Alexander' 15:39:32 Synchronizing local changes in folder 'Deleted Items' 15:39:32 Uploading to server 'outlook.fourthcoffee.com' 15:39:32 Synchronization of some deletions failed. 15:39:32 [80004005-501-4B9-130] 15:39:32 The client operation failed. 15:39:32 Microsoft Exchange Information Store 15:39:32 For more information on this failure, click the URL below: 15:39:32 http://www.microsoft.com/support/prodredirect/outlook2000_us.asp?err=80004005-501-4b9-130 15:39:33 1 item(s) deleted in online folder15:39:33 Done Някои съобщения в папката може да съдържа кодове на грешки. Например може да виждате следните кодове за грешка. Код на грешка 1

[8004010F-501-8004010F-130]

Неуспешна операция на клиента.Код на грешка 2

[0-130]

Причина

Грешките, описани в раздела "Симптоми" се регистрират, ако е налице едно от следните условия:

  • Елемент, който се изтрива вече съществува във вашата пощенска кутия на Exchange, или елементът вече е изтрит от пощенската кутия.

  • Exchange server може да изтриете Исканият елемент.

Решение

В повечето случаи тези грешки са влезли в папката проблеми при синхронизиране, когато елементи вече не съществува в пощенската кутия на Exchange. В тези случаи грешката може да се игнорира. Outlook 2013 и Outlook 2010 съдържа подобрение от април 2014 корекция за предотвратяване на тези грешки да се запише в папката проблеми при синхронизиране в този сценарий. Тези грешки се съхраняват в папката проблеми при синхронизиране при възникване на грешка действителната. За подробна информация вижте раздела "Допълнителна информация".

Outlook 2013

За подобряване на функционалността на Outlook 2013, инсталирайте пакета с актуални корекции Outlook 2013 от 8 април 2014 г. За повече информация относно тази спешна корекция щракнете върху следния номер, за да отидете на статия в базата знания на Microsoft:

2878323 описание на пакета с актуални корекции за Outlook 2013 (Outlook-x-none.msp): 8 април 2014 г.

Outlook 2010

За подобряване на функционалността на Outlook 2010, инсталирайте пакета с актуални корекции Outlook 2010 от 8 април 2014 г. За повече информация относно тази спешна корекция щракнете върху следния номер, за да отидете на статия в базата знания на Microsoft:

2878254 описание на пакета с актуални корекции за Outlook 2010 (Outlook-x-none.msp): 8 април 2014 г.

Повече информация

В редки случаи може да се регистрира това предупреждение, защото Exchange Server не може да изтриете елемент. Този проблем непрекъснато създава предупредително съобщение в папката проблеми при синхронизиране. В тези редки случаи може да успеете да се свържете към пощенската кутия на Exchange Server чрез Microsoft Outlook Web App (OWA), за да определите дали елементът остава в пощенската кутия. Обърнете се към поддръжката на Microsoft, ако имате нужда от помощ в следните ситуации:

  • Не можете да изтриете елемент от OWA.

  • Не можете да изтриете елемент с помощта на Outlook, когато сте свързани към пощенска кутия на Exchange Server и акаунт на Exchange е конфигуриран в онлайн режим.

За да се свържете с поддръжката на Microsoft, посетете следния уеб сайт:

http://support.microsoft.com/contactus

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×