Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Не мога да видя състоянието на моя компютър, той показва само съобщение "неуспешно зареждане".

Проверка на проблем

1 – Проверете в списъка с машини, ако можете да видите състоянието на други машини. 

алтернативен текст

Причина

Ако само няколко състояния показват "неуспешно зареждане", това може да е проблем с регистрацията на машината, ако всички състояния показват "неуспешно зареждане", най-вероятно има проблем с api за състояние.

Решение

В първия случай опитайте да регистрирате устройството отново. Ето документацията за машинна регистрация. Във втория случай, ако проблемът продължава, достигнете до поддръжката.

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×