Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Когато се опитате да активирате филтри за маршрутизиране за Microsoft Office 365, получавате следното съобщение за грешка: 

ИД на абонамент за клиент <Azure> за абонамент не е оторизиран за създаване на филтри за маршрутизиране за Office 365.

Причина

За да създадете филтри за Office 365, ви трябва разрешение от Microsoft. Microsoft преразглежда всяко искане на клиент за използване на ExpressRoute за Office 365 и одобрява само заявките под следните сценарии:

  • ExpressRoute за свързване с Office 365 е необходимо, за да отговаря на изискванията за нормативни изисквания.

  • Оценка на Skype за бизнеса мрежа демонстрира лоша връзка към Office 365.

Свържете се с екипа за акаунт в Microsoft, за да научите повече за процеса на преглед за ExpressRoute за Office 365. Потребителите на неоторизирани абонаменти, които се опитват да създадат филтри за маршрутизиране за Office 365, получават съобщение за грешка.

Решение

За информация относно процеса за получаване на разрешение за създаване на филтри за маршрутизиране за Office 365 вижте Azure ExpressRoute за office 365

Забележка Клиентите, които имат акаунт, трябва да се свържат директно с екипа на своя акаунт. За търговски клиенти, които нямат акаунт мениджъри, трябва директно да подават заявка чрез ExpressRoute за преглед на Office 365.

Повече информация

Microsoft промени начина, по който домейнът на Microsoft peering маршрутизиране се преглежда за Azure ExpressRoute. От 31 юли 2017 г. всички Azure ExpressRoute клиенти могат да разрешат Microsoft peering директно от административната конзола на Azure или чрез PowerShell. След разрешаването на Microsoft peering, всеки клиент може да създаде филтри за маршрутизиране, за да се получат рекламите за маршрутизиране на протоколите на шлюза (BGP) за приложенията Dynamics 365 за ангажиране на клиенти (наричан преди CRM Online)

Клиенти, които имат нужда от Azure ExpressRoute за Office 365, трябва да поискат преразглеждане от Microsoft, преди да могат да създават филтри за маршрутизиране за Office 365. За да научите повече за това как да поискате преразглеждане за разрешаване на Office 365 ExpressRoute, се свържете с вашия екип за акаунт в Microsoft.  Все още имате нужда от помощ? Отидете на общност на Microsoft

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×