Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Да разгледаме следния сценарий:

  • Разполагане на локалния Microsoft Lync Server 2010 или Microsoft Lync Server 2013 среда за организация.

  • Пощенски кутии на потребителите в организацията се хоства в Exchange Online.

  • Няма никакви маршрут от вътрешна мрежа към интернет.

  • Lync телефон издание за Овен телефон изтегляне и интерпретира прокси авто-config (PAC) файл.

В този случай Lync телефон издание за Овен телефони само се опитва да директно свързване към Exchange Web услугата.

Причина

Този проблем възниква, тъй като важна грешка, която възниква при директно свързване към Exchange уеб услуга не задейства използването на прокси връзка.

Решение

За да разрешите този проблем, инсталирайте едно от следните кумулативни актуализации:

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×