Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Да разгледаме следния сценарий:

  • Влизате в клиент на Microsoft Lync 2010 с помощта на Lync онлайн услугата.

  • Поставите компютъра в режим на хибернация с Lync 2010, и след възстановяване на компютъра.

В този случай не удостоверяват Lync 2010.

Причина

Този проблем възниква, защото последният билет уеб е извлечен от директора вместо клиентски сървър.

Решение

За да разрешите този проблем, инсталирайте следния сборен:

2540951 Описание на сборния пакет за актуализация за Lync 2010: април 2011 г.

Повече информация

За повече информация относно уеб билет посетете следния уеб сайт на Microsoft:

Уеб билет услугата на сървъра информация

Статус

Microsoft потвърждава, че това е проблем в продуктите на Microsoft, изброени в раздела "Отнася се за".

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×