Симптоми
След като потребителят въведе си потребителско име и парола в Outlook Web App, процеса на влизане е неуспешен и потребителят получава съобщение за изтекло време. При възникване на този проблем не Outlook Web App потребителите във вашата организация с Exchange Server може да влезете. Този проблем може да продължи няколко часа, докато рестартирате сървъра.
Причина
Този проблем възниква поради безкрайно изчакайте или застиване ADNotificationListener метод.
Решение
За да разрешите този проблем, инсталирайте следната актуализация:
2961522 Сборен пакет за актуализация 7 за Exchange Server 2010 Service Pack 3
Статус
Microsoft потвърждава, че това е проблем в продуктите на Microsoft, изброени в раздела "Отнася се за".