Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

След като потребителят въведе си потребителско име и парола в Outlook Web App, процеса на влизане е неуспешен и потребителят получава съобщение за изтекло време. При възникване на този проблем не Outlook Web App потребителите във вашата организация с Exchange Server може да влезете. Този проблем може да продължи няколко часа, докато рестартирате сървъра.

Причина

Този проблем възниква поради безкрайно изчакайте или застиване ADNotificationListener метод.

Решение

За да разрешите този проблем, инсталирайте следната актуализация:

2961522 Сборен пакет за актуализация 7 за Exchange Server 2010 Service Pack 3

Статус

Microsoft потвърждава, че това е проблем в продуктите на Microsoft, изброени в раздела "Отнася се за".

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×