Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Когато даден потребител стартира нов компютър, базиран на Windows или след инсталиране на нова операционна система Windows, на външни опит (OOBE) ръководства на потребителя чрез настройка на операции. Например OOBE съдържа опция Express настройки и когато изберете тази опция, компютърът може да застине или да увисне изглежда. Когато възникне този проблем, OOBE накрая отива на следващата страница след около 40 минути, или непосредствено след изключване от интернет.

Причина

Това е проблем за връзка с интернет. Интернет доставчик (ISP) сте въвели неправилна информация за DNS. В този случай OOBE не може да преминете към следващата страница на съветника.

Решение

За да разрешите този проблем, изключете от интернет. След като приключите всички стъпки в OOBE, се свържете с интернет.

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×