Når du installerer Office på en computer med Windows 10 S, får du muligvis en af følgende fejlkoder, når du forsøger at installere et build, der er ældre end 1902.

  • 31-BOOTSTRAPPER_PREREQ-office_version

  • 29-BOOTSTRAPPER_PREREQ-office_version

Det kan du løse ved at skifte væk fra S-tilstand eller prøve at installere et nyere build af Office.

Skift væk fra S-tilstand

Følg instruktionerne i Skift væk fra S-tilstand i Windows 10, og prøv derefter at installere Office igen. Dette gør det muligt at installere et ældre build af Office.

Installér et nyere build af Office

Se Download og installér eller geninstallér Microsoft 365 eller Office 2019 på en pc eller Mac. Følg disse trin for at få hjælp med at installere det nyeste build.

Bemærk!:  Kun for administratorer   Hvis du vil vide, hvilke opdateringskanaler version 1902 eller nyere er tilgængelig på, skal du se Opdateringsoversigt for Office.

Har du brug for mere hjælp?

Deltag i diskussionen
Spørg community'et
Få support
Kontakt os

Var disse oplysninger nyttige?

Hvor tilfreds er du med kvaliteten af sproget?
Hvad påvirkede din oplevelse?

Tak for din feedback!

×