Indholdsfortegnelse
×
Formler og funktioner
Formler og funktioner

LOPSLAG

Brug LOPSLAG, når du skal finde ting i en tabel eller et område efter række.

Din browser understøtter ikke video. Installér Microsoft Silverlight, Adobe Flash Player eller Internet Explorer 9.
  1. Markér en celle.

  2. Skriv =LOPSLAG( og vælg derefter den værdi, der skal slås op.

  3. Skriv et komma (,), og vælg området eller tabellen, hvor der skal søges efter værdien.

  4. Skriv et komma (,) og tallet, der hører til den kolonne, hvor opslagsværdien er placeret.

  5. Skriv ,FALSK) for at finde et nøjagtigt match.

  6. Tryk på Enter.

Formlen i videoeksemplet er som følger:

=LOPSLAG (A7, A2:B5, 2, FALSK).

I sin simpleste form lyder funktionen LOPSLAG:

= LOPSLAG(opslagsværdi, område, der indeholder opslagsværdien, kolonnenummeret i området, som indeholder returværdien – du kan også vælge at angive SAND for et omtrentligt match eller FALSK for et nøjagtigt match).

Har du brug for mere hjælp?

Du kan altid spørge en ekspert i Excel Tech Community eller få support i Answers-forummet

Se også

Funktionen LOPSLAG

Har du brug for mere hjælp?

Udvid dine færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Deltag i Microsoft Office Insiders

Var disse oplysninger nyttige?

Hvor tilfreds er du med kvaliteten af sproget?
Hvad påvirkede din oplevelse?

Tak for din feedback!

×