Symptomer

MBSA-loggen (Microsoft Baseline Security Analyzer) kan rapportere, at de opdateringer, der er angivet nedenfor, mangler, når du bruger MBSA til at søge efter sikkerhedsopdateringer på WES2009-platformen (Windows Embedded Standard).

  • 2019-02 Samlet sikkerhedsopdatering til Internet Explorer 8 til WES09 og POSReady 2009 til x86-baserede systemer (KB4486474)

  • 2019-02 Sikkerhedsopdatering til .NET Framework 4 til WES09 og POSReady 2009 (KB4483475)

  • 2019-02 Sikkerhedsopdatering til .NET Framework 3.0 SP2 til WES09 og POSReady 2009 (KB4483495)

  • 2019-02 Sikkerhedsopdatering til .NET Framework 2.0 SP2 til WES09 og POSReady 2009 (KB4483485)

  • 2019-02 Sikkerhedsopdatering til WES09 og POSReady 2009 til x86-baserede systemer (KB4487396)

  • 2019-02 Sikkerhedsopdatering til WES09 og POSReady 2009 til x86-baserede systemer (KB4487086)

  • 2019-02 Sikkerhedsopdatering til WES09 og POSReady 2009 til x86-baserede systemer (KB4486924)

  • 2019-02 Sikkerhedsopdatering til WES09 og POSReady 2009 til x86-baserede systemer (KB4486465)

  • 2019-02 Sikkerhedsopdatering til WES09 og POSReady 2009 til x86-baserede systemer (KB4486464)

  • 2019-02 Sikkerhedsopdatering til WES09 og POSReady 2009 til x86-baserede systemer (KB4486463)

  • 2019-02 Sikkerhedsopdatering til WES09 og POSReady 2009 til x86-baserede systemer (KB4487385)

  • 2019-02 Sikkerhedsopdatering til WES09 og POSReady 2009 til x86-baserede systemer (KB4487085)

Løsning

Du kan ignorere dette problem, da det er den forventede funktionsmåde på WES2009.

Har du brug for mere hjælp?

Udvid dine færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Deltag i Microsoft insiders

Var disse oplysninger nyttige?

Hvor tilfreds er du med kvaliteten af oversættelsen?

Hvad påvirkede din oplevelse?

Har du mere feedback? (Valgfrit)

Tak for din feedback!

×