Problembeschreibung
Wenn Sie Verbindung mit Ihrem e-Mail-Konto in Microsoft Outlook 2016 IMAP verwenden, schlägt die Authentifizierung fehl.
Ursache
Dieses Problem kann auftreten, da ein Unicode-Zeichen in Ihr Kennwort wie den folgenden haben:
äöü
Problemumgehung
Verwenden Sie eine der folgenden Methoden, um dieses Problem zu umgehen.
Methode 1: Ändern Sie Ihr Kennwort
Ändern Sie Ihr Kennwort, damit keine Unicode-Zeichen enthält.
Methode 2: Verwenden Sie ein anderes Protokoll als IMAP
Möglicherweise können Sie Ihr e-Mail-Konto POP3 statt IMAP verwenden, wenn Ihr e-Mail-Server POP3-Verbindung unterstützt konfigurieren. Die folgenden Schritte werden ein neues Outlook-Profil erstellt, das Verbindung mit POP3 konfiguriert ist. Hinweis Das POP3-Protokoll e-Mails auf Ihren lokalen Computer heruntergeladen und vom Server entfernt, während IMAP eine Kopie der e-Mails auf dem Server bleibt. Weitere Informationen finden Sie unter Unterschiede zwischen POP3 und IMAP4.
-
Beenden Sie Outlook.
-
Klicken Sie im Bedienfeld oder doppelklicken Sie auf Mail. Zum Suchen des e-Mail-Elements Systemsteuerungsoption, und geben Sie im Suchfeld am oberen Fensterrand Mail. Geben Sie Control Panel für Windows XP E-Mail in das Feld Adresse ein.
-
Klicken Sie auf Profile anzeigen.
-
Klicken Sie auf Hinzufügen.
-
Geben Sie einen Namen für das Profil ein, und klicken Sie auf OK.
-
Wählen Sie manuelle Installationoder zusätzliche Servertypen, und klicken Sie dann auf Weiter.
-
Wählen Sie POP oder IMAPund dann auf Weiter.
-
Geben Sie Ihre e-Mail-Adresse, und wählen Sie POP3 für den Kontotyp.
-
Geben Sie Ihren Posteingang und Details für ausgehende Mail-Server (SMTP) Geben Sie Ihre Anmeldeinformationen, und klicken Sie auf Weiter. Hinweis Ihre e-Mail-Server-Host-Website oder um Serverdetails eingehende und ausgehende e-Mails sammeln.
-
Ihrer Konteneinstellungen werden getestet werden, um sicherzustellen, dass sie korrekt sind:
-
Wenn die Tests erfolgreich abgeschlossen wurden, klicken Sie auf Schließen.
-
Wenn Sie eine während des Tests Fehlermeldung klicken Sie auf Schließen. Korrigieren Sie die Angaben in den Einstellungen, und wiederholen Sie die Schritte 9 und 10, bis das Konto richtig sind.
-
-
Klicken Sie auf Fertig stellen.
-
E-Mailstellen Sie sicher, dass die Option immer dieses Profil verwenden und wählen Sie Ihren neuen Profilnamen aus.
-
Klicken Sie auf OK.
Methode 3: Verwenden von Outlook 2013
Verwenden Sie ggf. Outlook 2013 statt Outlook 2016 Verbindung zum IMAP-Konto. Dieses Problem tritt nicht in Outlook 2013.
Status
Dieses Problem wird derzeit von Microsoft untersucht. Entsprechende Informationen werden in der Microsoft Knowledge Base veröffentlicht, sobald sie verfügbar sind.