[Exchange] Warum wird der Fehler "Unsicherer E-Mail-Server (beginnend mit http) wird nicht unterstützt" angezeigt?

Sie erhalten diese Fehlermeldung, weil die von Ihnen angegebene Mailserveradresse eine Verbindung über unsicheres HTTP herstellt. Um Ihre Identität und Ihre E-Mails zu schützen, unterstützt unsere App dieses unsichere Protokoll nicht.

Geben Sie eine Mailserveradresse an, die die Verbindung über ein sicheres Protokoll (HTTPS) herstellt, oder wenden Sie sich an Ihren Mailserveradministrator, wenn Sie diese Informationen nicht haben.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×