Was Sie anpassen können: Sie können Ihr Menüband personalisieren, um Registerkarten und Befehle in der gewünschten Reihenfolge anzuordnen, Ihr Menüband aus- oder einblenden und die Befehle ausblenden, die Sie nur selten verwenden. Sie können ein angepasstes Menüband auch exportieren oder importieren.

Anpassungsbereiche des Office-Menübands

Was Sie nicht anpassen können: Sie können die Größe Ihres Menübands oder die Größe des Texts oder der Symbole im Menüband nicht verringern. Die einzige Möglichkeit dazu ist eine Änderung der Anzeigeauflösung, wodurch sich die Größe von allen Elementen auf der Seite ebenfalls ändert.

Wenn Sie Ihr Menüband anpassen: Ihre Anpassungen gelten nur für das Office-Programm, in dem Sie gerade arbeiten. Wenn Sie beispielsweise Ihr Menüband in PowerPoint personalisieren, sind diese Änderungen in Excel nicht sichtbar. Falls ähnliche Anpassungen in Ihren anderen Office-Apps enthalten sein sollen, müssen Sie jede dieser Apps öffnen, um dieselben Änderungen vorzunehmen. Obwohl Sie Anpassungen nicht zwischen Apps freigeben können, können Sie Ihre Anpassungen exportieren, um sie für andere freizugeben oder auf anderen Geräten zu verwenden.

Tipp: Sie können die Farbe des Menübands oder seiner Symbole nicht ändern, aber Sie können das Farbschema ändern, das in Office durchgehend verwendet wird. Weitere Informationen finden Sie unter Ändern des Office-Designs.

Sie können auf verschiedene Arten zwischen dem erweiterten oder reduzierten Menüband umschalten.

Wenn das Menüband reduziert ist, erweitern Sie es, indem Sie eine der folgenden Aktionen ausführen:

  • Doppelklicken Sie auf eine der Menübandregisterkarten.

  • Klicken Sie mit der rechten Maustaste auf eine der Menübandregisterkarten, und wählen Sie dann Reduzieren des Menübands aus.

    Erweitern des Menübands

  • Drücken Sie STRG+F1.

Wenn das Menüband erweitert ist, reduzieren Sie es, indem Sie eine der folgenden Aktionen ausführen:

  • Doppelklicken Sie auf eine der Menübandregisterkarten.

  • Klicken Sie mit der rechten Maustaste auf eine der Menübandregisterkarten, und wählen Sie dann Reduzieren des Menübands aus.

    Reduzieren des Menübands

  • Klicken Sie mit der rechten Maustaste unten rechts im Menüband auf Menüband-Anzeigeoptionen, und wählen Sie dann Reduzieren des Menübands aus.

  • Drücken Sie STRG+F1.

Wenn das Menüband überhaupt nicht sichtbar ist

Wenn das Menüband überhaupt nicht sichtbar ist (es werden keine Registerkarten angezeigt), ist der Status wahrscheinlich auf „Vollbildmodus“ festgelegt. Wählen Sie oben rechts auf dem Bildschirm Mehr aus. Damit wird das Menüband vorübergehend wiederhergestellt.

Klicken Sie auf das Symbol „Mehr“

Wenn Sie zum Dokument zurückkehren, wird das Menüband wieder ausgeblendet. Um das Menüband angezeigt zu lassen, wählen Sie im Menü Menüband-Anzeigeoptionen einen anderen Status aus.

Menü „Menüband-Anzeigeoptionen“

Die Registerkarten auf dem Menüband sind "Start", "Einfügen", "Entwurf" usw. Die nachstehende Abbildung beispielsweise zeigt die Registerkarten in Word.

Registerkarten im Menüband

Sie können benutzerdefinierte Registerkarten hinzufügen oder umbenennen und die Reihenfolge der in Office integrierten Standardregisterkarten ändern. Bei benutzerdefinierten Registerkarten in der Liste Menüband anpassen steht hinter dem Namen "(Benutzerdefiniert)"; im Menüband selbst wird dieser Zusatz aber nicht angezeigt.

Öffnen des Fensters "Passen Sie das Menüband an"

Um mit Ihrem Menüband arbeiten zu können, müssen Sie zum Fenster "Passen Sie das Menüband an" wechseln. Führen Sie dazu die folgenden Schritte aus:

  1. Öffnen Sie die App, in der Sie Ihr Menüband anpassen möchten, z. B. PowerPoint oder Excel.

  2. Setzen Sie den Mauszeiger in einen leeren Bereich des Menübands, und klicken Sie die rechte Maustaste.

    Wählen Sie „Menüband anpassen“

  3. Klicken Sie auf Passen Sie das Menüband an.

Jetzt können Sie die nachstehenden Schritte zum Anpassen Ihres Menübands ausführen.

Ändern der Reihenfolge der Standardregisterkarten oder benutzerdefinierten Registerkarten

Sie können die Reihenfolge von "Start", "Einfügen", "Zeichnen", "Entwurf" und anderer Registerkarten ändern. Die Platzierung der Registerkarte Datei können Sie nicht ändern.

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Registerkarte, die Sie verschieben möchten.

    Ändern der Reihenfolge von Menübandelementen

  2. Klicken Sie so lange auf den Pfeil Nach oben oder Nach unten, bis die gewünschte Reihenfolge erreicht ist.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Hinzufügen einer benutzerdefinierten Registerkarte

Wenn Sie auf Neue Registerkarte klicken, fügen Sie eine benutzerdefinierte Registerkarte und benutzerdefinierte Gruppe hinzu. Sie können Befehle nur benutzerdefinierten Gruppen hinzufügen.

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf Neue Registerkarte.

  2. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Umbenennen einer Standardregisterkarte oder benutzerdefinierten Registerkarte

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Registerkarte, die Sie umbenennen möchten.

  2. Klicken Sie auf Umbenennen, und geben Sie einen neuen Namen ein.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Ausblenden einer Standardregisterkarte oder benutzerdefinierten Registerkarte

Sie können sowohl benutzerdefinierte Registerkarten als auch Standardregisterkarten ausblenden. Entfernen können Sie aber nur benutzerdefinierte Registerkarten. Die Registerkarte "Datei" können Sie nicht ausblenden.

  1. Deaktivieren Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen das Kontrollkästchen vor der Standardregisterkarte bzw. benutzerdefinierten Registerkarte, die Sie ausblenden möchten.

  2. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Entfernen einer benutzerdefinierten Registerkarte

Sie können sowohl die Standardregisterkarten als auch die benutzerdefinierten Registerkarten ausblenden, doch nur benutzerdefinierte Registerkarten können Sie entfernen. Bei den benutzerdefinierten Registerkarten und Gruppen steht hinter dem Namen "(Benutzerdefiniert)"; im Menüband selbst wird dieser Zusatz aber nicht angezeigt.

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Registerkarte, die Sie entfernen möchten.

  2. Klicken Sie auf Entfernen.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Sie können benutzerdefinierte Gruppen hinzufügen oder umbenennen und die Reihenfolge der in Office integrierten Standardgruppen ändern. Bei benutzerdefinierten Gruppen steht in der Liste Menüband anpassen hinter dem Namen "(Benutzerdefiniert)"; im Menüband selbst wird dieser Zusatz aber nicht angezeigt.

Ändern der Reihenfolge der Standardgruppen und benutzerdefinierten Gruppen

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Gruppe, die Sie verschieben möchten.

  2. Klicken Sie so lange auf den Pfeil Nach oben oder Nach unten, bis die gewünschte Reihenfolge erreicht ist.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Hinzufügen einer benutzerdefinierten Gruppe zu einer Registerkarte

Sie können eine benutzerdefinierte Gruppe einer benutzerdefinierten Registerkarte oder Standardregisterkarte hinzufügen.

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Registerkarte, der Sie eine Gruppe hinzufügen möchten.

  2. Klicken Sie auf Neue Gruppe.

  3. Zum Umbenennen der Gruppe Neue Gruppe (Benutzerdefiniert) klicken Sie mit der rechten Maustaste auf die Gruppe. Klicken Sie dann auf Umbenennen, und geben Sie einen neuen Namen ein.

    Hinweis: Sie können auch ein Symbol hinzufügen, das die benutzerdefinierte Gruppe darstellen soll, indem Sie auf diese Gruppe und dann auf Umbenennen klicken. Wenn das Dialogfeld Symbol geöffnet wird, wählen Sie ein Symbol zur Darstellung der Gruppe aus.

  4. Um die Bezeichnungen für die Befehle auszublenden, die Sie dieser benutzerdefinierten Gruppe hinzufügen, klicken Sie mit der rechten Maustaste auf die Gruppe, und klicken Sie dann auf Befehlsbezeichnungen ausblenden. Wiederholen Sie diesen Schritt, um die Bezeichnungen wieder einzublenden.

  5. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Umbenennen einer Standardgruppe oder benutzerdefinierten Gruppe

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Registerkarte oder Gruppe, die Sie umbenennen möchten.

  2. Klicken Sie auf Umbenennen, und geben Sie einen neuen Namen ein.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Entfernen einer Standardgruppe oder benutzerdefinierten Gruppe

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Gruppe, die Sie entfernen möchten.

  2. Klicken Sie auf Entfernen.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Ersetzen einer Standardgruppe durch eine benutzerdefinierte Gruppe

Sie können keinen Befehl aus einer in Microsoft Office integrierten Gruppe entfernen. Es ist jedoch möglich, eine benutzerdefinierte Gruppe mit den Befehlen, die Sie ersetzen möchten, zur Standardgruppe zu machen.

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Standardregisterkarte, der Sie die benutzerdefinierte Gruppe hinzufügen möchten.

  2. Klicken Sie auf Neue Gruppe.

  3. Klicken Sie mit der rechten Maustaste auf die neue Gruppe, und klicken Sie dann auf Umbenennen.

  4. Geben Sie einen Namen für die neue Gruppe ein, und wählen Sie ein Symbol aus, das die neue Gruppe darstellen soll, wenn die Größe des Menübands geändert wird.

  5. Klicken Sie in der Liste Befehle auswählen auf Hauptregisterkarten.

  6. Klicken Sie auf das Pluszeichen (+) vor der Standardregisterkarte mit der Gruppe, die Sie anpassen möchten.

  7. Klicken Sie auf das Pluszeichen (+) vor der Standardgruppe, die Sie anpassen möchten.

  8. Klicken Sie auf den Befehl, den Sie der benutzerdefinierten Gruppe hinzufügen möchten, und dann auf Hinzufügen.

  9. Klicken Sie mit der rechten Maustaste auf die Standardgruppe, und klicken Sie dann auf Entfernen.

Wenn Sie einer Gruppe Befehle hinzufügen möchten, müssen Sie zuerst eine benutzerdefinierte Gruppe einer Standardregisterkarte oder einer neuen benutzerdefinierten Registerkarte hinzufügen. Nur Befehle, die benutzerdefinierten Gruppen hinzugefügt wurden, können umbenannt werden.

Die Standardbefehle werden in Grau wiedergegeben. Sie können sie nicht umbenennen, ihre Symbole oder die Reihenfolge ändern.

Benutzerdefinierte Gruppe von Befehlen

Ändern der Reihenfolge der Befehle in benutzerdefinierten Gruppen

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf den Befehl, den Sie verschieben möchten.

  2. Klicken Sie so lange auf den Pfeil Nach oben oder Nach unten, bis die gewünschte Reihenfolge erreicht ist.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Hinzufügen von Befehlen zu einer benutzerdefinierten Gruppe

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die benutzerdefinierte Gruppe, der Sie einen Befehl hinzufügen möchten.

  2. Klicken Sie in der Liste Befehle auswählen auf die Liste, aus der Sie Befehle hinzufügen möchten, beispielsweise auf Häufig verwendete Befehle oder Alle Befehle.

    Befehle auswählen

  3. Klicken Sie in der ausgewählten Liste auf einen Befehl.

  4. Klicken Sie auf Hinzufügen.

  5. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Entfernen eines Befehls aus einer benutzerdefinierten Gruppe

Sie können Befehle nur aus einer benutzerdefinierten Gruppe entfernen.

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf den Befehl, den Sie entfernen möchten.

  2. Klicken Sie auf Entfernen.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Umbenennen eines Befehls, den Sie einer benutzerdefinierten Gruppe hinzugefügt haben

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf den Befehl, den Sie umbenennen möchten.

  2. Klicken Sie auf Umbenennen, und geben Sie einen neuen Namen ein.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Sie können alle Registerkarten oder nur ausgewählte Registerkarten auf ihren ursprünglichen Zustand zurücksetzen. Wenn Sie alle Registerkarten im Menüband zurücksetzen, setzen Sie dadurch auch die Symbolleiste für den Schnellzugriff zurück, sodass nur die Standardbefehle angezeigt werden.

Führen Sie die folgenden Schritte aus, um das Menüband zurückzusetzen.

  1. Klicken Sie im Fenster Passen Sie das Menüband an auf Zurücksetzen.

  2. Klicken Sie auf Alle Anpassungen zurücksetzen.

Zurücksetzen nur der ausgewählten Registerkarte auf die Standardeinstellung

Sie können nur Standardregisterkarten auf ihre Standardeinstellungen zurücksetzen.

  1. Wählen Sie im Fenster Passen Sie das Menüband an die Standardregisterkarte aus, die Sie auf die Standardeinstellungen zurücksetzen möchten.

  2. Klicken Sie auf Zurücksetzen und dann auf Nur ausgewählte Registerkarte des Menübands zurücksetzen.

Sie können Ihre Anpassungen des Menübands und der Symbolleiste für den Schnellzugriff in einer Datei freigeben, die von Kollegen oder auf anderen Computern importiert und verwendet werden kann.

Schritt 1: Exportieren Sie Ihr angepasstes Menüband:

  1. Klicken Sie im Fenster Passen Sie das Menüband an auf Importieren/Exportieren.

  2. Klicken Sie auf Alle Anpassungen exportieren.

Schritt 2: Importieren Sie als Nächstes auf Ihrem anderen Computer das angepasste Menüband und die Symbolleiste für den Schnellzugriff:

Wichtig: Wenn Sie eine Anpassungsdatei für das Menüband importieren, gehen alle vorherigen Anpassungen des Menübands und der Symbolleiste für den Schnellzugriff verloren. Wenn Sie später lieber die aktuelle Anpassung wiederherstellen möchten, müssen Sie diese Anpassungen exportieren, bevor Sie neue Anpassungen importieren.

  1. Klicken Sie im Fenster Passen Sie das Menüband an auf Importieren/Exportieren.

  2. Klicken Sie auf Anpassungsdatei importieren.

Verwandte Themen

Anpassen der Symbolleiste für den Schnellzugriff

Sie können das Menüband und die Symbolleisten in Office wunschgemäß personalisieren, sodass die häufig verwendeten Befehle angezeigt und die weniger häufig verwendeten ausgeblendet werden. Sie können benutzerdefinierte Registerkarten ändern oder benutzerdefinierte Registerkarten und benutzerdefinierte Gruppen für Ihre am häufigsten verwendeten Befehle erstellen.

Hinweis: Sie können weder Standardbefehle umbenennen, noch die Symbole, die diesen Standardbefehlen zugeordnet sind, oder die Reihenfolge dieser Befehle ändern.

  1. Zum Anpassen des Menübands öffnen oder erstellen Sie ein Excel-, Word- oder PowerPoint-Dokument.

  2. Wechseln Sie zu den Einstellungen für die App, und wählen Sie Menüband und Symbolleiste aus.

    Office 2016 für Mac – Einstellungen für Menüband und Symbolleiste
  3. Wählen Sie im Registerkartenfenster Menüband die Befehle aus, die Sie zum Menüband hinzufügen oder daraus entfernen möchten, und wählen Sie die Pfeile zum Hinzufügen oder Entfernen aus.

    Office 2016 für Mac – Menüband anpassen

    Hinweis: Wenn Sie Standardregisterkarten oder -befehle wie die Registerkarte Start oder Einfügen vom Menüband entfernen möchten, deaktivieren Sie das entsprechende Kontrollkästchen im Feld Menüband anpassen.

Folgende Anpassungen können Sie im Menüband vornehmen:

  • Umbenennen von Registerkarten: Zum Umbenennen wählen Sie eine Registerkarte, z. B. Start, Einfügen oder Design, aus dem Feld Menüband anpassen aus, wählen Sie Office2016_for_Mac_Customize_Ribbon_Settings > Umbenennen aus.

  • Hinzufügen einer neuen Registerkarte oder Gruppe: Zum Hinzufügen einer neuen Registerkarte oder einer neuen Gruppe wählen Sie Office 2016 für Mac – Menüband anpassen, Schaltfläche "Hinzufügen" unter dem Feld Menüband anpassen aus, und wählen Sie Neue Registerkarte oder Neue Gruppe aus.

  • Entfernen von Registerkarten: Sie können nur benutzerdefinierte Registerkarten vom Menüband entfernen. Zum Entfernen wählen Sie Ihre Registerkarte im Feld Menüband anpassen aus, und wählen Sie Office 2016 für Mac – Menüband anpassen, Schaltfläche "Entfernen" aus.

Anpassen der Symbolleiste für den Schnellzugriff

Wenn Sie nur einige Befehle schnell zur Hand haben möchten, können Sie die Symbolleiste für den Schnellzugriff verwenden. Dies sind die Symbole, die sich über dem Menüband befinden und immer angezeigt werden, unabhängig davon, welche Registerkarte im Menüband gerade eingeblendet ist.

Office 2016 für Mac – Symbolleiste für den Schnellzugriff
  1. Zum Anpassen der Symbolleiste für den Schnellzugriff öffnen oder erstellen Sie ein Excel-, Word- oder PowerPoint-Dokument.

  2. Wechseln Sie zu den Einstellungen für die App, und wählen Sie Symbolleiste für den Schnellzugriff aus.

    Office 2016 für Mac – Symbolleiste für den Schnellzugriff anpassen
  3. Wählen Sie im Registerkartenfenster Symbolleiste für den Schnellzugriff die Befehle aus, und wählen Sie die Pfeile aus, um Einträge im Dialogfeld Symbolleiste für den Schnellzugriff anpassen hinzuzufügen oder daraus zu entfernen.

    Hinweis: Falls die Befehle, die zur Symbolleiste für den Schnellzugriff hinzugefügt werden sollen, nicht angezeigt werden, wird dies derzeit nicht unterstützt.

    Sobald Sie einen Befehl auswählen, wird er am Ende der Symbolleiste für den Schnellzugriff eingeblendet.

    Hier sehen Sie die Standardbefehle auf der Symbolleiste für den Schnellzugriff:

    Office 2016 für Mac – Menü "Symbolleiste für den Schnellzugriff anpassen"

    Wenn Sie nur einen dieser Befehle hinzufügen möchten, wählen Sie einfach den Namen des Befehls aus, um ihn zur Symbolleiste hinzuzufügen oder daraus zu entfernen. Neben den Elementen, die auf der Symbolleiste für den Schnellzugriff enthalten sind, wird ein Häkchen Zeigt das Häkchensymbol für das Menü "Symbolleiste für den Schnellzugriff" in Office 2016 für Mac. angezeigt.

Minimieren oder Erweitern des Menübands

Sie können das Menüband minimieren, sodass nur die Registerkarten angezeigt werden.

Erweitertes Menüband

Erweitertes Menüband

Reduziertes Menüband

Reduziertes Menüband

Minimieren des Menübands während der Arbeit

  • Wählen Sie auf der rechten Seite des Menübands Schaltfläche zum Minimieren des Excel-Menübands aus.

Erweitern des Menübands während der Arbeit

  • Wählen Sie auf der rechten Seite des Menübands Schaltfläche zum Erweitern des Menübands aus.

Minimieren des Menübands, wenn eine Datei geöffnet wird

Das Menüband wird bei jedem Öffnen einer Datei standardmäßig erweitert, Sie können diese Einstellung jedoch so ändern, dass das Menüband immer minimiert wird.

  • Löschen Sie im Menü Ansicht das Häkchen für Menüband.

  • Um das Menüband erneut anzuzeigen, wenn Sie eine Datei öffnen, wählen Sie im Menü Ansicht die Option Menüband aus, oder erweitern Sie einfach das Menüband, indem Sie Schaltfläche zum Erweitern des Menübands auswählen.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×