Im Ordnerbereich werden alle Ordner in Outlook angezeigt. Wenn der Ordnerbereich minimiert ist, können Sie Ihre Ordner nicht sehen.
- Wählen Sie im neuen Outlook im Menüband die Registerkarte "Ansicht" aus.
-
Bereich "Ordner auswählen".
- Wählen Sie Ordnerliste und dann Anzeigen aus.
Im klassischen Outlook gibt es zwei Möglichkeiten, den Ordnerbereich anzuzeigen.
- Wählen Sie Ansicht>Layout>Ordnerbereich>Normal aus.
- Erweitern Sie den Ordnerbereich, indem Sie auf der Seite des Fensters auswählen > .
Tipp
Wählen Sie "Minimiert", um den Ordnerbereich zu minimieren, oder "Aus", um ihn vom Bildschirm zu entfernen.