Gitternetzlinien werden auf dem gedruckten Arbeitsblatt oder der Arbeitsmappe standardmäßig nicht angezeigt. Sie können sich jedoch für das Drucken von Gitternetzlinien entscheiden, deren Farbe ändern und in der Vorschau betrachten, wie die Gitternetzlinien dargestellt werden.

Tipps: 

  • Wenn Sie sehen möchten, wie die Gitternetzlinien gedruckt werden, klicken Sie auf der Registerkarte Layout unter Drucken auf Vorschau .Auf diese Weise wird eine Vorschau des gedruckten Blatts angezeigt. Gitternetzlinien sind so konzipiert, dass sie nur um die tatsächlichen Daten auf einem Blatt gedruckt werden. Wenn Sie auch Gitternetzlinien um leere Zellen drucken möchten, müssen Sie den Druckbereich so festlegen, dass diese Zellen enthalten sind. Alternativ können Sie stattdessen Rahmen um die Zellen anwenden.

  • Wenn Sie die Farbe von Gitternetzlinien ändern möchten, klicken Sie in Einstellungenunter Erstellung aufAnsicht. Stellen Sie im Dialogfeld Ansicht unter Fensteroptionen sicher, dass das Kontrollkästchen Gitternetzlinien anzeigen aktiviert ist, und wählen Sie dann im Popupmenü Farbe die Farbe aus, die Sie verwenden möchten.

  • Wenn Gitternetzlinien beim Anzeigen einer Vorschau oder beim Drucken des Blatts nicht angezeigt werden, klicken Sie im Menü Datei auf Seite einrichten. Vergewissern Sie sich dann auf der Registerkarte Blatt, dass das Kontrollkästchen Entwurfsqualität nicht aktiviert ist.

  • Wenn die Gitternetzlinien nicht gedruckt werden, gibt es möglicherweise ein Problem mit dem Druckertreiber. Vergewissern Sie sich, dass Sie den neuesten Druckertreiber vom Hersteller Ihres Druckers installiert haben.

  1. Klicken Sie auf das Arbeitsblatt.

  2. Aktivieren Sie auf der Registerkarte Seitenlayout unter Gitternetzlinien das Kontrollkästchen Drucken.

    Auf der Registerkarte "Seitenlayout" unter "Gitternetzlinien" den Befehl "Drucken" auswählen

  3. Klicken Sie im Menü Datei auf Drucken.

  1. Klicken Sie auf das Blatt.

  2. Aktivieren Sie auf der Registerkarte Layout unter Druckendas Kontrollkästchen Gitternetzlinien.

    Registerkarte "Layout", Gruppe "Drucken"

  3. Klicken Sie im Menü Datei auf Drucken.

Siehe auch

Anzeigen der Vorschau von Seiten vor dem Drucken

Drucken eines Teils eines Blatts

Drucken von Überschriften oder Titel auf jeder Seite

Drucken von Kommentaren

Ein- oder Ausblenden von Gitternetzlinien auf einem Blatt

Hinzufügen, Ändern oder Entfernen von Zellrändern

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×