Einfügen von Bildern in ein Visio-Diagramm

Sie können die meisten Typen von Bilddateien in ein Visio einfügen. Sie werden als normale Bilder angezeigt, verfügen aber nicht über einige Features, die Visio-Shapes haben, z. B. Verbindungspunkte , obwohl Sie sie mithilfe eines Verbinders weiterhin mit anderen Shapes verbinden können.

Einfügen einer Illustration

Visio Plan 2 unterstützt Premium-Illustrationen – eine Bibliothek mit Stockfotos und ausgeschnittenen Personen, Symbolen und Aufklebern –, die auch in anderen Office verfügbar sind. 

  1. Wählen Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen die Option Symbole oder bilder >Stock-Bilder aus.

  2. Wählen Sie ein oder mehrere Elemente aus Stock-Bilder, Ausgeschnittene Personen, Symboleoder Aufkleber aus.

    Tipp: Verwenden Sie das Suchfeld oben in einer Sammlung, um relevante Bilder zu finden. Oder wählen Sie unter dem Suchfeld ein Tag für den Betreffbereich aus, um verwandte Bilder zu sehen.

  3. Wählen Sie Einfügen aus.

  4. Nachdem das Bild auf der Seite eingefügt wurde, wählen Sie es aus, und ziehen Sie es an die von Ihnen ausgewählte Position. 

Einfügen eines Bilds

  1. Wählen Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen die Option Bilder oderOnlinebilder aus.

    Wenn Sie Bilder oder ClipArt von Bing verwenden, sind Sie dafür für die Einhaltung des Urheberrechts verantwortlich, und mithilfe des Lizenzfilters in Bing können Sie die zu verwendenden Bilder auswählen.

  2. Suchen Sie die einzufügende Grafik, klicken Sie auf die Bilddatei, und klicken Sie dann auf Öffnen (wenn sich die Grafik auf Ihrem Computer befindet) oder auf Einfügen (wenn es sich um eine Onlinegrafik handelt).

    Einige Dateien, die Sie in Visio als Grafikbilder importieren, werden als Metadateien angezeigt. Bitmapdateien, z. B. .bmp, .jpg, PCX und andere, bleiben jedoch Bitmaps in der Visio Zeichnung.

Sie können ein Bild aus unserer Premiumbibliothek auswählen, ein Bild von Ihrem lokalen Gerät suchen und einfügen oder ein Bild aus dem Internet auswählen. Sie können z. B. einem Netzplandiagramm ein offizielles Firmenlogo in einem lokalen Ordner hinzufügen, oder Sie können eine geschnittene Person mit einem transparenten Hintergrund für eine persönliche Note hinzufügen. Es werden zahlreiche Dateiformate unterstützt. Jedes Bild kann bis zu 6 MB groß sein.

Fügen Sie Onlinebilder mithilfe einer Bing ein.

Hinzufügen eines Stockbilds oder Aufklebers

  1. Öffnen Sie das Diagramm zur Bearbeitung.

  2. Wählen Sie im Menüband auf der Registerkarte Einfügen die Option Stock-Bilder aus.

  3. Wählen Sie ein oder mehrere Elemente aus Stock-Bilder, Ausgeschnittene Personenoder Aufkleber aus.

    Tipp: Verwenden Sie das Suchfeld oben in einer Sammlung, um relevante Bilder zu finden. Oder wählen Sie unter dem Suchfeld ein Tag für den Betreffbereich aus, um verwandte Bilder zu sehen.

  4. Wählen Sie Einfügen aus.

  5. Nachdem das Bild auf der Seite eingefügt wurde, wählen Sie es aus, und ziehen Sie es an die von Ihnen ausgewählte Position. 

Hinzufügen eines Bilds von Ihrem Gerät

  1. Öffnen Sie das Diagramm zur Bearbeitung.

  2. Wählen Sie im Menüband die Option >Bilder Symbol für das Einfügen eines Bilds von Ihrem Gerät.

  3. Klicken Sie im Dialogfeld Datei einfügen auf Datei auswählen, suchen Sie ein Bild, und wählen Sie dann Öffnen aus.

    Das Bild wird zum Diagramm hinzugefügt. Sie können es an eine andere Position ziehen.

Hinzufügen eines Bilds aus dem Internet

  1. Öffnen Sie das Diagramm zur Bearbeitung.

  2. Wählen Sie im Menüband die Option >Onlinebilder einfügen Symbol für das Einfügen eines Bilds aus dem Web.

    Wenn Sie Bilder oder ClipArt von Bing verwenden, sind Sie dafür für die Einhaltung des Urheberrechts verantwortlich, und mithilfe des Lizenzfilters in Bing können Sie die zu verwendenden Bilder auswählen.

  3. Geben Sie Bing Suchbegriff in das Suchfenster ein, um ein Bild zu suchen, oder klicken Sie auf eine Kategorie, die durchsucht werden soll.

  4. Wählen Sie das gewünschte Bild aus, und wählen Sie dann Einfügen aus.

    Das Bild wird zum Diagramm hinzugefügt. Sie können es an eine andere Position ziehen.

Ändern eines Bilds

Nachdem Sie ein Bild eingefügt haben, können Sie die erforderlichen Anpassungen vornehmen.

  1. Öffnen Sie das Diagramm zur Bearbeitung.

  2. Wählen Sie das Bild aus.

  3. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    • Sie können das Bild auf die gleiche Weise verschieben, ausschneiden, kopieren, einfügen und dessen Größe ändern wie ein Shape. Weitere Informationen finden Sie unter Auswählen, Kopieren und Verschieben von Shapes in Visio Web.

    • Um die Größe zu ändern, ziehen Sie einen der Auswahlziehpunkte, die an den Seiten und Ecken angezeigt werden. Weitere Informationen finden Sie unter Ändern der Größe, Drehungund Reihenfolge einer Form in Visio Web.

      Ein Beispielbild
    • Sie können dem Bild einen Rahmen hinzufügen. Stellen Sie zunächst sicher, dass das Bild ausgewählt ist. Wählen Sie dann im Menüband auf der Registerkarte Bild den nach unten zeigenden Pfeil neben Formkontur Schaltfläche 'Formkontur' und dann eine Farbe und eine Linienart oder Linienart aus.

    • Zum Drehen des Bilds wählen Sie Bild> Drehen Die Schaltfläche "Drehen" , und wählen Sie dann Rechtsdrehung 90 Grad oder Linksdrehung 90 Grad. Sie können auch den Drehpunkt des Drehpunkt in die Richtung ziehen, in die Sie das Bild drehen möchten.

    • Um das Bild nach vorne oder hinten zu senden, wählen Sie die Registerkarte Bild und dann Vorwärts oder Zurück Die Schaltflächen "Vorwärts" und "Zurück" aus, und wählen Sie dann eine der Benachrichtigungen Mit... oder Senden aus. Optionen.

    • Wenn Sie dem Bild Alternativtext hinzufügen möchten, wählen Sie das Bild und dann Bild > Alternativtext Schaltfläche "Alternativtext".

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Grafiken oder Onlinegrafiken.

    Wenn Sie Bilder oder ClipArt von Bing verwenden, sind Sie dafür für die Einhaltung des Urheberrechts verantwortlich, und mithilfe des Lizenzfilters in Bing können Sie die zu verwendenden Bilder auswählen.

  2. Suchen Sie die einzufügende Grafik, klicken Sie auf die Bilddatei, und klicken Sie dann auf Öffnen (wenn sich die Grafik auf Ihrem Computer befindet) oder auf Einfügen (wenn es sich um eine Onlinegrafik handelt).

    Einige Dateien, die Sie in Visio Zeichnungen importieren, werden als Metadateien angezeigt. Bitmapdateien, z. B. .bmp, .jpg, PCX und andere, bleiben jedoch Bitmaps in der Visio Zeichnung.

Einfügen eines Bilds aus einer Grafikdatei

  1. Zeigen Sie im Menü Einfügen auf Grafik, und klicken Sie dann auf Aus Datei.

  2. Suchen Sie den Ordner, der das einzufügende Bild enthält, klicken Sie auf die Bilddatei, und klicken Sie dann auf Öffnen.

    Tipp: Sie können Grafikdateien auch über das Menü Datei öffnen. Klicken Sie im Menü Datei auf Öffnen. Klicken Sie in der Liste Dateityp auf das gewünschte Grafikdateiformat, und suchen Sie dann die Datei. Klicken Sie auf Öffnen. Die meisten Dateien, die Sie als Grafiken in Visio-Zeichnungen importieren, werden als Metadateien angezeigt. Bitmapdateien, wie DIB, BMP, PCX usw., bleiben jedoch Bitmaps in der Visio-Zeichnung.

Einfügen eines Bilds direkt von einem Scanner oder einer Digitalkamera

  1. Richten Sie das Bild auf dem Scanner oder der Digitalkamera ein.

  2. Zeigen Sie im Menü Einfügen aufBild , und klicken Sie dann auf Von Scanner oder Kamera.

  3. Wenn an Ihren Computer mehrere Scanner oder Kameras angeschlossen sind, wählen Sie unter Gerät den Scanner aus, den Sie verwenden möchten.

  4. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie einen Scanner verwenden und ihr Bild mithilfe der Standardeinstellungen scannen möchten, klicken Sie auf Webqualität (bei Bildschirmzeichnungen) oder auf Druckqualität (für gedruckte Zeichnungen) und dann auf Einfügen.

      Hinweis: Die Schaltfläche Einfügen ist bei einigen Scannern möglicherweise nicht verfügbar, da die Scannersoftware das automatische Scannen nicht unterstützt. Verwenden Sie in diesen Fällen stattdessen die Schaltfläche Benutzerdefiniertes Einfügen.

    • Wenn Sie eine Digitalkamera verwenden oder die Scannereinstellungen ändern möchten, klicken Sie auf Benutzerdefiniertes Einfügen. Folgen Sie den Anweisungen für die Kamera oder den Scanner, die bzw. den Sie verwenden.

Siehe auch

Video: Einfügen von Bildern in Visio

Visio für die Webhilfe

Anzeigen, Erstellen und Bearbeiten eines Diagramms in Visio für das Web

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×