Entfernen eines Seitenumbruchs

Es gibt zwei Arten von Seitenumbrüchen in Word: Seitenumbrüche, die Word automatisch hinzufügt, um das Ende jeder Seite zu kennzeichnen, und manuelle Seitenumbrüche, die Sie hinzufügen können. Sie können manuelle Seitenumbrüche löschen. Automatische Seitenumbrüche können Sie nicht entfernen, aber Sie können ihre Position anpassen.

Entfernen eines manuellen Seitenumbruchs

  1. Wechseln Sie zu Start, und wählen Sie Einblenden/Ausblenden Absatzmarke .

    Dadurch werden Seitenumbrüche angezeigt, während Sie an Ihrem Dokument arbeiten.

  2. Doppelklicken Sie auf den Seitenwechsel, um ihn auszuwählen, und drücken Sie dann DIE TASTE.

    Zeigt ein Beispiel für einen Seitenumbruch.

Anpassen automatischer Seitenumbrüche

Sie können automatische Seitenumbrüche nicht entfernen, aber Sie können verhindern, dass sie an unerlegenen Stellen landen, z. B. zwischen Textzeilen, die zusammen bleiben sollen. Sie können die Seitenwechseleinstellungen für markierte Absätze anpassen.

  1. Markieren Sie die Absätze, auf die Sie die Einstellungen anwenden möchten.

  2. Wechseln Sie zu Layout oder Seitenlayout, und wählen Sie das Startfeld für das Dialogfeld Absatz Schaltflächensymbol .

  3. Wählen Sie auf der Registerkarte Zeilen- und Seitenumbrüche eine oder mehrere der folgenden Optionen aus:

    • Absatzkontrolle Setzt mindestens zwei Zeilen eines Absatzes an den Anfang oder an das Ende einer Seite.

    • Absätze nicht trennen Verhindert Umbrüche zwischen Absätzen, die zusammenbleiben sollen.

    • Zeilen nicht zusammenbringen verhindert Seitenumbrüche in der Mitte von Absätzen.

    • Seitenumbruch oberhalb Fügt einen Seitenumbruch vor einem bestimmten Absatz hinzu.

Siehe auch

Einfügen eines Seitenumbruchs

Entfernen eines manuellen Seitenumbruchs

  1. Wechseln Sie zu Start, und wählen Sie Alle nicht druckten Zeichen anzeigen Absatzmarke .

    Dadurch werden Seitenumbrüche angezeigt, während Sie an Ihrem Dokument arbeiten.

  2. Klicken oder tippen Sie direkt hinter der Absatzmarke im Seitenwechsel, und drücken Sie dann DIE TASTE.

    Beispiel für einen Seitenumbruch

Anpassen automatischer Seitenumbrüche

Sie können automatische Seitenumbrüche nicht entfernen, aber Sie können verhindern, dass sie an unerlegenen Stellen landen, z. B. zwischen Textzeilen, die zusammen bleiben sollen. Sie können die Seitenwechseleinstellungen für markierte Absätze anpassen.

  1. Markieren Sie die Absätze, auf die Sie die Einstellungen anwenden möchten.

  2. Wählen Sie im Menü Format die Option Absatz aus.

  3. Wählen Sie im Dialogfeld Absatz die Registerkarte Zeilen- und Seitenumbruch aus.

    Wählen Sie mindestens eine der folgenden Optionen aus:

    • Absatzkontrolle Setzt mindestens zwei Zeilen eines Absatzes an den Anfang oder an das Ende einer Seite.

    • Absätze nicht trennen Verhindert Umbrüche zwischen Absätzen, die zusammenbleiben sollen.

    • Zeilen nicht zusammenbringen verhindert Seitenumbrüche in der Mitte von Absätzen.

    • Seitenumbruch oberhalb Fügt einen Seitenumbruch vor einem bestimmten Absatz hinzu.

Siehe auch

Hinzufügen eines Seitenumbruchs

Entfernen eines manuellen Seitenumbruchs

  1. Wählen Sie im Menü Ansicht die Option Entwurf aus.

  2. Markieren Sie im Dokument den manuellen Seitenumbruch, und drücken Sie die ENTF-TASTE.

Anpassen automatischer Seitenumbrüche

  1. Markieren Sie den Absatz, der auf den unerwünschten Seitenumbruch folgt.

  2. Wählen Sie im Menü Format die Option Absatzaus, und wählen Sie dann die Registerkarte Zeilen- und Seitenumbruch aus.

  3. Deaktivieren Sie die Kontrollkästchen Zeilen nicht trennen, Nicht vom nächsten Absatz trennen, und Seitenumbruch oberhalb.

Siehe auch

Hinzufügen eines Seitenumbruchs

In der Bearbeitungsansichtsieht ein manuell eingefügter Seitenwechsel in Word Online wie hier aus:

Seitenumbruch in Word Online

Dies wird in der Leseansicht nicht angezeigt.

  1. Wenn Sie sich nicht in der Bearbeitungsansicht sehen,wählen Sie Dokument bearbeiten > in der Bearbeitungsansicht Word Online.

    In Word Online bearbeiten

  2. Wählen Sie den Seitenwechsel aus.

  3. Drücken Sie ENTF.

Hinweis: Sie können nur die Seitenumbrüche löschen, die Sie Ihren Dokumenten hinzugefügt haben. Sie können die Seitenumbrüche nicht löschen, die Word automatisch hinzufügt, wenn Text von einer Seite zur nächsten fließt.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

×