Verwenden Sie die Vorlage Grundriss inVisio, um Grundrisse für einzelne Räume oder für ganze Stockwerke Ihres Gebäudes zu zeichnen – einschließlich der Wandstruktur, des Gebäudekerns und elektrischer Symbole.

Hier ist ein Beispiel für einen abgeschlossenen Grundriss.

"Floor plan showing offices, stairwells, elevators"

Beginnen eines neuen Grundrisses

  1. Klicken Sie in der Liste Kategorien auf die Karten und Grundrisse.

  2. Klicken Sie auf Grundriss, und klicken Sie dann auf Erstellen.

Aktivieren von Gitternetzlinien zur Unterstützung von Skalierung und Genauigkeit

Möglicherweise möchten Sie Gitternetzlinien auf dem Zeichenbereich sichtbar machen, um das Erstellen und Skalieren von Objekten sorgfältig zu unterstützen:

  • Wählen Sie auf der Symbolleiste des Menübands Ansicht > Raster aus.

Ein festes Raster kann in Grundrissen und Karten nützlich sein, in denen Rasterlinien immer die gleiche Maßeinheit anzeigen sollen. So stellen Sie ein festes Raster fest:

  1. Wählen Sie auf der Symbolleiste des Menübands Ansicht aus.

  2. Wählen Sie in der rechten Ecke der Gruppe Anzeigen den Pfeil "Mehr" aus, Schaltfläche „Launcher für Dialogfeld“ in Word 2010.

  3. Geben Sie im Dialogfeld den Minimalabstand zwischen den Zeilen für jede Achse ein, und das Raster behält während des gesamten Entwurfsprozesses eine feste Perspektive, unabhängig vom Zoomfaktor.

Erstellen der Außenwandstruktur

Verwenden von Raum-Shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Raum-Shapes auf das Zeichenblatt.

  2. Ändern Sie die Größe des Raum-Shapes, indem Sie das Steuerelement und die Auswahlpunkte an einzelnen Wänden ziehen.

Verwenden von Wand-Shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

  2. Zeichnen Sie weiterhin das Außen außen, indem Sie die folgenden Optionen verwenden:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    • Klicken Sie mit der rechten Maustaste auf die Wand-Shapes, um die Optionen festzulegen.

    • Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

    Die Endpunkte werden hervorgehoben, wenn die Wände aneinander geklebt werden. Überschneidungen zwischen zwei Wänden werden automatisch gelöscht.

Erstellen der Innenwandstruktur

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Wand-Shapes auf das Zeichenblatt. Positionieren Sie es innerhalb der Außenstruktur.

  2. Zeichnen Sie weiterhin das Innere, indem Sie die folgenden Optionen verwenden:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    • Klicken Sie mit der rechten Maustaste auf eine Wand, um die Optionen festzulegen.

    • Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

Hinzufügen von Fenstern und Türen

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Tür- und Fenster-Shapes oben auf die Wände.

Türen und Fenster drehen sich automatisch, um sie an der Wand auszurichten und zu kleben. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

Hinzufügen weiterer Strukturelemente

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Struktur-Shapes (z. B. Spalten) auf das Zeichenblatt.

  • Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

Hinzufügen elektrischer Symbole und Bemaßungslinien

Elektrische Symbole

  1. Ziehen Sie aus der Schablone Elektrik und Telekommunikation Wandschalter, Steckdosen und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn ein fett formatiertes Quadrat angezeigt wird, das angibt, dass das Symbol an die Wand geklebt wurde. Die Wandvorrichtungen werden automatisch gedreht, um sie an der Wand auszurichten und zu kleben

Bemaßungslinien für Wände

  1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

  2. Positionieren Sie die Bemaßungslinien und den Text neu, indem Sie einen Steuerpunkt ziehen.

Wenn Sie die Größe einer Wand ändern möchten, nachdem Sie eine Bemaßung hinzugefügt haben, wählen Sie das Bemaßungs-Shape aus, geben Sie die zu verwendende Bemaßung ein, und klicken Sie dann auf eine Position weg vom Bemaßungs-Shape.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf CAD-Zeichnung.

  2. Wählen Sie im Dialogfeld AutoCAD-Zeichnung einfügen die gewünschte CAD-Datei aus, und klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

Nach dem Einfügen können Sie die Größe der Zeichnung ändern und sie skalieren sowie verschieben. Die Ebene, die die CAD-Zeichnung enthält, kann zudem gesperrt werden, sodass diese beim Erstellen eines neuen Plans auf einer höheren Ebene nicht versehentlich geändert werden kann.

Speichern als DWG-Datei

DWG-Dateien sind der Standarddateityp für Grundrisse, die von CAD-Programmen (Computer-Aided Design) gelesen werden können. Sie enthalten zusätzliche Metadaten, z. B. Raumnummern, die von anderen Programmen, z. B. Microsoft Search, verwendet werden können, um Diagramme zu entwerfen, die sich am Ende des Diagramms befindet. 

  1. Wählen Sie auf der Registerkarte Datei die Option Speichern unter >Durchsuchen aus.

  2. Ändern Sie den Dateityp inAutoCad-Zeichnung (DWG).

Weitere Tipps gefällig?

Suchen nach Beispielen für einen Grundriss Visio Vorlagen und Diagrammen

Beginnen eines neuen Grundrisses

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sieauf Neu , Karten und Grundrisse, und klicken Sie dann unter Verfügbare Vorlagen auf die Vorlage, die Sie verwenden möchten.

  3. Klicken Sie auf Erstellen.

Erstellen der Außenwandstruktur

Verwenden von Raum-Shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Raum-Shapes auf das Zeichenblatt.

  2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Bild eines Steuerpunkts: gelber Diamant und die Auswahlpunkte Auswahlziehpunkt an einzelnen Wänden ziehen.

Verwenden von Wand-Shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

  2. Zeichnen Sie weiterhin das Außen außen, indem Sie die folgenden Optionen verwenden:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    • Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

    Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

Erstellen der Innenwandstruktur

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Wand-Shapes auf das Zeichenblatt. Positionieren Sie es innerhalb der Außenstruktur.

  2. Zeichnen Sie weiterhin das Innere, indem Sie die folgenden Optionen verwenden:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    • Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

Hinzufügen von Fenstern und Türen

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Tür- und Fenster-Shapes oben auf die Wände.

Türen und Fenster drehen sich automatisch, um sie an der Wand auszurichten und zu kleben. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

Hinzufügen weiterer Strukturelemente

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Struktur-Shapes (z. B. Spalten) auf das Zeichenblatt.

  • Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

Hinzufügen elektrischer Symbole und Bemaßungslinien

Elektrische Symbole

  1. Ziehen Sie aus der Schablone Elektrik und Telekommunikation Wandschalter, Steckdosen und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird , das angibt, dass das Symbol an die Wand geklebt wurde. Die Wandvorrichtungen werden automatisch gedreht, um sie an der Wand auszurichten und zu kleben.

    Sie können auch Deckenvorrichtungs-Shapes wie den Deckenventilator auf das Zeichenblatt ziehen.

Bemaßungslinien für Wände

  1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

  2. Positionieren Sie die Bemaßungslinien und den Text neu, indem Sie einen Steuerpunkt ziehen.

Wenn Sie die Größe einer Wand ändern möchten, nachdem Sie eine Bemaßung hinzugefügt haben, wählen Sie das Bemaßungs-Shape aus, geben Sie die zu verwendende Bemaßung ein, und klicken Sie dann auf eine Position weg vom Bemaßungs-Shape.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sieauf Neu , Karten und Grundrisse, und klicken Sie dann unter Verfügbare Vorlagen auf die Vorlage, die Sie verwenden möchten.

  3. Klicken Sie auf Erstellen.

  4. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf CAD-Zeichnung.

  5. Wählen Sie im Dialogfeld AutoCAD-Zeichnung einfügen die gewünschte CAD-Datei aus, und klicken Sie auf Öffnen.

  6. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

Nach dem Einfügen können Sie die Größe der Zeichnung ändern und sie skalieren sowie verschieben. Die Ebene, die die CAD-Zeichnung enthält, kann zudem gesperrt werden, sodass diese beim Erstellen eines neuen Plans auf einer höheren Ebene nicht versehentlich geändert werden kann.

Kopieren eines vorhandenen Visio Grundrisses in eine neue Zeichnung

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sieauf Neu , Karten und Grundrisse, und klicken Sie dann unter Verfügbare Vorlagen auf die Vorlage, die Sie verwenden möchten.

  3. Klicken Sie auf Erstellen.

  4. Öffnen Sie eine vorhandene Visio-Zeichnung.

  5. Klicken Sie auf der Registerkarte Entwurf auf Das Dialogfeld Seite Startprogramm. Notieren Sie sich im Dialogfeld Seite einrichten auf der Registerkarte Zeichnungsmaßstab die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann den Maßstab der neuen Zeichnung fest.

  6. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann auf der Registerkarte Start in der Gruppe Zwischenablage auf Kopieren.

  7. Wechseln Sie zur neuen Zeichnung, und klicken Sie dann in der Gruppe Zwischenablage auf Einfügen.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen.

Beginnen eines neuen Grundrisses

  1. Zeigen Sie im Menü Datei auf Neu,zeigen Sie auf Karten Grundrisse, und klicken Sie dann auf Grundriss.

    Standardmäßig wird mit dieser Vorlage ein skaliertes Zeichenblatt im Querformat Wide page. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

Erstellen der Außenwandstruktur

Erstellen Sie die grundlegende Außenwandstruktur mit einer der folgenden Methoden.

Verwenden von Raum-Shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

  2. Ändern Sie die Größe eines Raum, indem Sie die Bild eines Steuerpunkts: gelber Diamant und die Auswahlpunkte Auswahlpunkt an einzelnen Wänden ziehen.

Verwenden von Wand-Shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

  2. Zeichnen Sie weiterhin das Außen außen, indem Sie die folgenden Optionen verwenden:

    • Ändern Sie die Größe einer Wand, indem Sie einen Endpunkt ziehen. (Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat)

    • Ziehen Sie einen Endpunkt (Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat) einer Wand zu einer anderen Wand.

    Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

    Damit Wände ordnungsgemäß zusammengeklebt werden, stellen Sie sicher, dass an Shape-Geometrie kleben im Dialogfeld & Und Kleben aktiviert ist.

Erstellen der Innenwandstruktur

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Wand-Shapes auf das Zeichenblatt. Positionieren Sie es innerhalb der Außenstruktur.

  2. Zeichnen Sie weiterhin das Innere, indem Sie die folgenden Optionen verwenden:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen (Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat).

    • Ziehen Sie einen Endpunkt (Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat) einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Damit Wände ordnungsgemäß zusammengeklebt werden, stellen Sie sicher, dass an Shape-Geometrie kleben im Dialogfeld & Und Kleben aktiviert ist.

Hinzufügen von Fenstern und Türen

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Tür- und Fenster-Shapes oben auf die Wände.

Türen und Fenster drehen sich automatisch, um sie an der Wand auszurichten und zu kleben. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

Hinzufügen weiterer Strukturelemente

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Struktur-Shapes (z. B. Spalten) auf das Zeichenblatt.

  • Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

Hinzufügen elektrischer Symbole und Bemaßungslinien

Elektrische Symbole

  1. Ziehen Sie aus der Schablone Elektrik und Telekommunikation Wandschalter, Steckdosen und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird , das angibt, dass das Symbol an die Wand geklebt wurde. Die Wandvorrichtungen werden automatisch gedreht, um sie an der Wand auszurichten und zu kleben.

    Sie können auch Deckenvorrichtungs-Shapes wie den Deckenventilator auf das Zeichenblatt ziehen.

Bemaßungslinien für Wände

  1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

  2. Positionieren Sie die Bemaßungslinien und den Bemaßungstext neu, indem Sie einen Steuerpunkt Bild eines Steuerpunkts: gelber Diamant.

    Um einen Tipp zu einem Steuerpunkt für ein ausgewähltes Shape anzuzeigen, setzen Sie den Mauszeiger auf den Ziehpunkt.

Wenn Sie die Größe einer Wand ändern möchten, nachdem Sie eine Bemaßung hinzugefügt haben, wählen Sie das Bemaßungs-Shape aus, geben Sie die zu verwendende Bemaßung ein, und klicken Sie dann auf eine Position weg vom Bemaßungs-Shape.

Einfügen eines CAD-Grundrisses

  1. Zeigen Sie im Menü Datei auf Neu,zeigen Sie auf Karten Grundrisse, und klicken Sie dann auf Grundriss.

    Standardmäßig wird mit dieser Vorlage ein skaliertes Zeichenblatt im Querformat Wide page. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  2. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  3. Wählen Sie unter Dateityp die Option AutoCAD-Zeichnung (*.dwg; *.dxf) aus. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  4. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

Nach dem Einfügen können Sie die Größe der Zeichnung ändern und sie skalieren sowie verschieben. Die Ebene, die die CAD-Zeichnung enthält, kann zudem gesperrt werden, sodass diese beim Erstellen eines neuen Plans auf einer höheren Ebene nicht versehentlich geändert werden kann.

Kopieren eines vorhandenen Visio Grundrisses in eine neue Zeichnung

  1. Zeigen Sie im Menü Datei auf Neu,zeigen Sie auf Karten Grundrisse, und klicken Sie dann auf Grundriss.

    Standardmäßig wird mit dieser Vorlage ein skaliertes Zeichenblatt im Querformat Wide page. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  2. Öffnen Sie eine vorhandene Visio-Zeichnung.

  3. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Maßstab. Notieren Sie sich die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann den Maßstab der neuen Zeichnung entsprechend fest.

  4. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann im Menü Bearbeiten auf Kopieren.

  5. Wechseln Sie zur neuen Zeichnung, und klicken Sie dann im Menü Bearbeiten auf Einfügen.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen.

Es tut uns leid. Visio für das Web haben derzeit keine Möglichkeit, Grundrisse zu zeichnen. 

Wenn Sie dieses Feature in Ihrer Version Visio für das Web möchten, senden Sie uns bitte Ihr Feedback, um uns bei der Priorisierung neuer Features in zukünftigen Updates zu unterstützen. Weitere Informationen finden Sie unter Wie gebe ich feedback zu Microsoft Office?.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×