-
Wechseln Sie im klassischen Outlook zu Datei > Informationen , und wählen Sie dann Automatische Antworten aus.
(Wenn Automatische Antworten nicht angezeigt wird, unterstützt Ihr E-Mail-Konto dieses Feature nicht. Stattdessen können Sie eine Abwesenheitsregel erstellen. Anweisungen finden Sie unter Verwenden von Regeln zum Erstellen einer Abwesenheitsnachricht.)
-
Wählen Sie Automatische Antworten senden aus. Sie können auch nur während dieses Zeitraums senden auswählen und Start- und Endzeiten für Ihre Nachricht angeben.
-
Compose Ihre automatische Antwort aus, und wählen Sie dann OK aus.
Tipp: Um das Senden automatischer Antworten zu beenden , wählen Sie deaktivieren aus, um das gelbe Banner in Outlook zu aktivieren, oder wechseln Sie zu Datei , und wählen Sie deaktivieren im Feld Automatische Antworten aus.
-
Wählen Sie auf der Registerkarte Ansicht im neuen Outlook
Ansichtseinstellungen aus. -
Wählen Sie Konten > Automatische Antworten aus.
-
Wählen Sie den Umschalter Automatische Antworten aktivieren aus.
-
Wählen Sie Antworten nur während eines Bestimmten Zeitraums senden aus, und geben Sie dann Start- und Endzeiten ein.
-
Geben Sie unter Automatische Antworten in Ihrem organization senden die Nachricht ein, die gesendet werden soll, während Sie unterwegs sind. (Sie können die Formatierungsoptionen für Textausrichtung, Farbe und Hervorhebung verwenden.)
Um automatische Antworten an andere Personen einzurichten, wählen Sie Antworten außerhalb Ihres organization senden aus, und fügen Sie dann eine separate Nachricht für diese Zielgruppe hinzu.
-
Wählen Sie abschließend Speichern aus.
-
Wählen Sie in Outlook für Mac auf der Registerkarte Tools die Option Automatische Antworten aus.
(Wenn diese Option nicht angezeigt wird, unterstützt Ihr E-Mail-Konto dieses Feature nicht. Stattdessen können Sie eine Abwesenheitsregel erstellen. Anweisungen finden Sie unter Verwenden von Regeln zum Erstellen einer Abwesenheitsnachricht.)
-
Wählen Sie Automatische Antworten für Konto senden aus.
-
Compose Ihre automatische Antwort.
-
Wählen Sie Antworten nur in diesem Zeitraum senden aus, geben Sie Start- und Endzeiten für Ihre Nachricht an, und wählen Sie dann OK aus.