Werden Sie kreativ mit 3D-Modellen

Gilt für
Excel für Microsoft 365 Word für Microsoft 365 Outlook für Microsoft 365 PowerPoint for Microsoft 365 Excel für Microsoft 365 für Mac Word für Microsoft 365 für Mac PowerPoint für Microsoft 365 für Mac Excel 2024 Word 2024 Outlook 2024 PowerPoint 2024 Word 2024 für Mac PowerPoint 2024 für Mac Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Word 2021 für Mac PowerPoint 2021 für Mac Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Excel 2016 Word 2016 PowerPoint 2016 Excel für Windows Phone 10 PowerPoint für Windows Phone 10 Word für Windows Phone 10

Unter Windows und macOS unterstützen Word, Excel, PowerPoint und Outlook das direkte Einfügen von 3D-Modellen in Ihre Dokumente, Arbeitsmappen oder Präsentationen, um einen Punkt zu veranschaulichen. Sie können Modelle um 360° drehen oder nach oben und unten kippen, um ein bestimmtes Feature eines Objekts zu zeigen.

Hinzufügen von 3D-Objekten aus einer lokalen Datei

Sie können 3D-Modelle auf die gleiche Weise wie andere Bilder in Ihre Dateien einfügen. Wählen Sie auf der Registerkarte Einfügen im Menüband 3D-Modelle und dann Aus einer Datei aus.

Verwenden von Nach dem Einfügen können Sie das Bild mithilfe der Steuerelemente bearbeiten:

Ändern der Größe oder Drehen Ihres 3D-Modells 1 Verwenden Sie das 3D-Steuerelement, um Ihr 3D-Modell in eine beliebige Richtung zu drehen oder zu kippen. Klicken Sie einfach, halten Sie die Maustaste gedrückt, und drehen Sie das Modell.

2 Ziehen Sie die Ziehpunkte für das Bild nach innen oder außen, um es zu vergrößern oder zu verkleinern.

Sie können immer noch den Drehpunkt 3 verwenden, um Ihr Bild im oder gegen den Uhrzeigersinn zu drehen, aber Sie erhalten eine viel bessere Erfahrung mit dem 3D-Drehsteuerelement, über das wir oben gesprochen haben.

Fügen Sie 3D-Modelle aus unserer Online-Bibliothek hinzu

Um ein 3D-Modell aus unserer Online-Bibliothek auszuwählen, wählen Sie 3D-Modelle>aus Online-Quellen aus. Im daraufhin angezeigten Dialogfeld können Sie 3D-Bilder aus dem Katalog durchsuchen oder suchen.

Wählen Sie ein oder mehrere Bilder aus, und klicken Sie auf Einfügen.

Ändern des Erscheinungsbilds Ihrer 3D-Modelle in Office

Wenn Sie ein 3D-Modell in Ihre Office-Datei einfügen, wird eine kontextbezogene Registerkarte im Menüband unter Tools für 3D-Modelle angezeigt, die den Namen Format trägt. Auf der Registerkarte "Format" gibt es einige praktische Steuerelemente, mit denen Sie anpassen können, wie Ihre 3D-Bilder aussehen werden.

Im Katalog 3D-Modellansichten finden Sie eine Sammlung mit vordefinierten Ansichten, die Sie für Ihr Bild verwenden können. Sie können zum Beispiel schnell die Frontalansicht oder die Draufsicht auswählen.

Die 3D-Modell-Videokonferenz-Galerie bietet Ihnen einige praktische Voreinstellungen, um die Ansicht Ihres 3D-Bildes anzuordnen Wenn Sie mehrere 3D-Modelle haben und Probleme bei der Auswahl des gewünschten Modells haben, klicken Sie auf den Auswahlbereich , um die Liste der Objekte zu aktivieren. Nun können Sie ganz einfach das Bild oder die gewünschten Bilder auswählen.

Mit dem Ausrichtungstool können Sie Ihr Bild auf der Seite oder Folie platzieren, z. B. oben oder seitlich.

Mit Schwenken & Zoom können Sie steuern, wie Ihr 3D-Bild in den Rahmen passt. Klicken Sie auf die Schaltfläche "Schwenken & Zoomen ", klicken Sie dann auf das Objekt im Rahmen, und ziehen Sie es, um es zu verschieben. Verwenden Sie den Zoompfeil auf der rechten Seite des Rahmens, damit das Objekt im Rahmen größer oder kleiner aussieht.

Verwenden Sie den Zoompfeil, um Ihr 3D-Bild im Rahmen größer oder kleiner erscheinen zu lassen Sobald Sie Ihre 3D-Bilder eingefügt haben, können Sie alle möglichen aufregenden Dinge mit ihnen machen, z. B. den Morph-Übergang von PowerPoint verwenden, um das Objekt so aussehen zu lassen, als würde es gedreht oder gedreht werden.

Senden von 3D-Modellen per E-Mail

In Outlook 2019 oder neuer können Sie 3D-Modelle in eine E-Mail-Nachricht einfügen. Um dieses Feature verwenden zu können, müssen Sie den Nachrichten-Editor in voller Größe verwenden. Wenn Sie eine neue E-Mail erstellen, verwenden Sie sie bereits. Wenn Sie jedoch auf eine Nachricht im Lesebereich antworten, müssen Sie auf "Abdocken " klicken, um den Nachrichteneditor auf die volle Größe zu erweitern. Dann können Sie zur Registerkarte Einfügen wechseln und auf 3D-Modelle klicken.

Eine wichtige Sache, die Sie beachten sollten, ist, dass die andere Person das Modell, das Sie in die Nachricht einfügen, nicht bearbeiten kann. 3D-Modelle in E-Mails werden beim Versenden in Bilder umgewandelt, sodass die andere Person sie nicht bearbeiten kann.

Eine neue Art von ClipArt

Microsoft 365 hat keine herkömmliche ClipArt, aber 3D-Modelle sind eine neue Art von Clipart: Die Onlinebibliothek gebrauchsfertiger dreidimensionaler Grafiken bietet viele Grafiken zur Auswahl, die Sie unverändert verwenden oder anpassen können.

Siehe auch

Erstellen eines 3D-Bilds

Einfügen von Bildern

Umbrechen von Text in Word

3D-Animationseffekte in PowerPoint

3D-Inhaltsrichtlinien für Microsoft