Haben Sie eine Frage zur Verwendung der Datenschnellansicht mit Visio? Hier finden Sie Antworten auf die am häufigsten gestellten Fragen zur Verwendung der Visio-Datenschnellansicht.

Die Datenschnellansichtsvorlagen werden nicht angezeigt. Ist das Feature in meiner Visio-Anwendung verfügbar?

Die Möglichkeit zur Verwendung der Datenschnellansichtsvorlagen ist nur in Visio Plan 2. Wenn Sie nicht genau wissen, welche Visio-Version Sie verwenden, wählen Sie Datei > Konto > Info aus.

Wo finde ich die Datenschnellansichtsvorlage in meiner Visio-Anwendung?

  1. Öffnen Sie Visio, oder wählen Sie Datei > Neu aus, wenn Sie ein Diagramm bearbeiten

  2. Wählen Sie Vorlagen aus.

    Der Befehl VORLAGEN
  3. Wählen Sie Flussdiagramm aus.

    Der Befehl "Flussdiagramm"
  4. Wählen Sie Standardflussdiagramm – Datenschnellansicht oder Funktionsübergreifendes Flussdiagramm – Datenschnellansicht aus.

    Die Vorlagen für die Datenschnellansicht

    Hinweis: Eine Datenschnellansichtsvorlage verfügt über ein Excel-Symbol in der oberen linken Ecke.

    Weitere Informationen finden Sie unter Erstellen eines Datenschnellansichtsdiagramms.

Wo finde ich die Datenschnellansichtsbefehle, und wie aktiviere ich sie?

In früheren Visio-Builds standen die Befehle Erstellen, Aktualisieren und Exportieren in der Gruppe Aus Daten erstellen auf der Registerkarte Daten im Menüband zur Verfügung.

In Visio-Builds ab 16.0.9029.2040 stehen die Befehle Diagramm aktualisieren, Quelldaten aktualisieren und Exportieren auf der Registerkarte Datentools, Entwurf des Menübands zur Verfügung.

Screenshot der hervorgehobenen Optionen "Erstellen", "Aktualisierung" und "Exportieren" im Menüband der Datenschnellansicht

Zum Aktivieren der Befehle Diagramm aktualisieren und Exportieren wählen Sie den Diagrammcontainer aus.

Kann ich aus anderen Vorlagen ein Diagramm mit Schablonen in der Datenschnellansicht erstellen?

Ja, können Sie das Diagramm erstellen, indem Sie Ihre Prozessdaten einer beliebigen Schablone in Visio zuordnen. Sie können sogar Ihre benutzerdefinierten Schablonen verwenden, um das Diagramm zu erstellen. Weitere Informationen finden Sie im Abschnitt Verwenden anderer Schablonen Sie zum Erstellen eines Diagramms in der Datenschnellansicht des Artikels "Erstellen eines Diagramms in der Datenschnellansicht".

Haben Sie weitere Fragen?

Wir würden uns freuen, von Ihnen zu hören! Sie können uns Ihre Fragen per E-Mail senden.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×