Es ist ein Kinderspiel, Bilder, Dateien und andere Elemente an Ihre Outlook-Nachrichten anzuhängen. Outlook verfolgt die Dokumente, an denen Sie kürzlich gearbeitet haben, unabhängig davon, ob sie auf Ihrem Computer oder auf OneDrive (nur in der Cloud) gespeichert sind. Und ganz gleich, wo die Dokumente gespeichert sind, in Outlook können Sie im Handumdrehen auswählen, ob das Dokument als herkömmliche Anlage gesendet oder auf OneDrive hochgeladen und ein Link zu der Datei geteilt werden soll. Außerdem können Sie für jede Datei, die aus OneDrive gesendet wird, Berechtigungen festlegen, die es Nachrichtenempfängern gestatten, die Datei anzuzeigen und zu bearbeiten oder mit anderen Personen zu teilen.
Wählen Sie unten eine Registerkartenoption für die outlook-Version aus, die Sie verwenden.
Welche Outlook-Version habe ich?
Hinweis
Wenn die Schritte unter dieser Registerkarte Neues Outlook nicht funktionieren, verwenden Sie möglicherweise noch kein neues Outlook. Wählen Sie Klassisches Outlook aus, und führen Sie stattdessen diese Schritte aus.
Im neuen Outlook haben Sie folgende Optionen:
Eine Datei | anfügenHochladen einer lokal gespeicherten Datei auf OneDrive | Ein Bild im Nachrichtentext anzeigen | Eine E-Mail anfügen
Anfügen einer Datei an eine E-Mail-Nachricht im neuen Outlook
Das neue Outlook verfolgt die Dateien, an denen Sie zuletzt gearbeitet haben, und schlägt diese immer dann vor, wenn Sie sich entscheiden, eine Datei an eine E-Mail-Nachricht anzufügen. Für einige Dateitypen wird das Senden oder Empfangen blockiert. Eine vollständige Liste finden Sie unter Blockierte Anlagen in Outlook.
Wählen Sie in einer neuen Nachricht, einer Antwort oder einer Weiterleitungsnachricht in der Registerkarte Nachricht in der Gruppe "Einfügen" die Option "Datei anfügen" aus.
Tipp
Die Gruppe "Einfügen " wird im Menüband nur angezeigt, wenn Sie "Neue E-Mail" auswählen oder nachdem Sie für eine empfangene Nachricht "Antworten", "Allen antworten" oder "Weiterleiten" ausgewählt haben.
Wählen Sie die Datei in einem der folgenden Speicherorte aus:
-
Vorgeschlagene Dateien
Es werden die drei zuletzt bearbeiteten Cloud-Dateien angezeigt. Diese Dateien können sich auf OneDrive, SharePoint oder einer anderen Online-Dokumentbibliothek befinden. Wählen Sie die Datei aus, die Sie an Ihre E-Mail anfügen möchten.
-
OneDrive
Zu den Speicherorten gehören OneDrive, SharePoint-Websites oder verbundene Cloudspeicheranbieter von Drittanbietern. Wählen Sie einen der Speicherorte aus, um ein neues Fenster zu öffnen, und wählen Sie dann die Anlage aus.
-
Durchsuchen
Dieser Computer Öffnet ein Explorer Fenster, in dem Sie eine Datei von Ihrem Computer auswählen können.
Wenn Sie eine Datei auswählen, die sich auf Ihrem lokalen Computer oder in einer Dokumentbibliothek für Gruppen befindet, wird eine Kopie der Datei an die E-Mail angefügt. Wenn Sie eine OneDrive- oder SharePoint-Datei ausgewählt haben, werden Ihnen weitere Berechtigungsoptionen und -informationen bereitgestellt.
Senden eines Links oder einer Kopie: Wenn Sie einen Link zu der OneDrive- oder SharePoint-Datei senden, bleibt Ihre E-Mail-Nachricht klein. Wenn Sie eine Kopie der Datei senden, wird die gesamte Datei an die E-Mail angefügt, so, als hätten Sie eine Datei auf Ihrem Computer ausgewählt. Wenn Sie einen Link zu der Datei senden, können Sie auch die Berechtigungen für die Datei festlegen.
Arbeiten Sie in einer Unternehmensumgebung, kann standardmäßig jede Person in Ihrem Unternehmen die verknüpfte Datei bearbeiten. Wenn Sie diese Berechtigungen ändern möchten, wählen Sie den Pfeil rechts neben dem Namen der Anlage aus, um ein Dropdownmenü mit einer Reihe von Berechtigungsoptionen anzuzeigen.
Organisation kann bearbeiten: wenn Sie möchten, dass jede Person in Ihrer organization die Datei ändern kann. Sie dürfen das Element auch für andere freigeben.
Organisation kann anzeigen: wenn Sie möchten, dass jemand in Ihrer organization die Datei lesen, aber nicht ändern kann. Sie dürfen das Element nicht für andere freigeben.
Empfänger können die Datei bearbeiten: Die Datei kann nur von den Empfängern Ihrer E-Mail geändert werden. Sie dürfen das Element auch für andere freigeben.
Empfänger können anzeigen: wenn Sie möchten, dass nur die Empfänger Ihrer E-Mail die Datei lesen, aber nicht ändern können. Sie können die Datei nicht bearbeiten oder für andere freigeben.
Weitere Informationen finden Sie unter Freigeben von Dateien, Ordnern und Listenelementen.
Wenn das neue Outlook erkennt, dass die Empfänger die Datei nicht anzeigen können, beispielsweise weil sie auf einer SharePoint-Website gespeichert ist, auf die nur Sie Zugriff haben, wird der Link rot hervorgehoben mit einem Warnsymbol daneben angezeigt. Wählen Sie "Zugriff verwalten " aus, um die Warnmeldung aufzulösen. Sie können Berechtigungen auch verwalten, indem Sie den Pfeil auswählen.
Hinweis
Wenn Sie eine Datei als Kopie anfügen, wird keine der Änderungen, die der Empfänger vorgenommen hat, mit der Version der Datei in OneDrive oder auf SharePoint synchronisiert.
Warnung zu vergessenen Anlagen
Wenn Sie eine Anlage in Ihrer E-Mail-Nachricht Erwähnung, sie aber vor dem Senden der Nachricht nicht einfügen, zeigt das neue Outlook eine Warnung über die vergessene Anlage an. Sie können dann eine Anlage hinzufügen oder die Nachricht ohne Anlage senden.
Dieses Feature ist nur für E-Mail-Text verfügbar, der in Englisch (USA) formatiert ist und unabhängig von der Sprache ist, die für das neue Outlook verwendet wird. Wenn Sie beispielsweise eine spanische Version des neuen Outlook und die Korrekturhilfen für Englisch (USA) verwenden, können Sie eine E-Mail-Nachricht mit in Englisch (USA) formatiertem Text erstellen. Wenn Sie in dieser Nachricht eine Anlage Erwähnung, aber keine Anlage anfügen, zeigt das neue Outlook eine Warnung über die vergessene Anlage an.
Zurück zum Anfang
Hochladen einer lokal gespeicherten Datei auf Ihr OneDrive aus dem neuen Outlook
Wenn Sie ein Dokument anfügen, das auf Ihre Computer und nicht an einem Onlinespeicherort gespeichert ist, können Sie das Dokument auch nach OneDrive hochladen, bevor Sie die E-Mail senden. Mit dem Hochladen von Anlagen wird die Zusammenarbeit vereinfacht. Sie können sicher sein, dass alle Beteiligten mit derselben (und aktuellsten) Version der Datei arbeiten. Sie können die Datei auch auf OneDrive hochladen, wenn sie zu groß ist, um als traditionelle Anlage gesendet zu werden.
Wählen Sie im Menüband "Datei anfügen", dann "Diesen PC durchsuchen" und dann die Datei aus, die Sie anfügen möchten.
Wählen Sie in Ihrer E-Mail-Nachricht den nach unten zeigenden Pfeil für die Anlage aus.
Wählen Sie Auf OneDrive hochladen aus, und wählen Sie dann den gewünschten Speicherort für die Datei aus.
Hinweis
Es kann sein, dass Sie Auswahlmöglichkeiten sehen, etwa den OneDrive-Speicherort für Ihr Arbeitskonto, den OneDrive-Speicherort für Ihr persönliches Konto sowie Dokumentbibliotheken für verschiedene Gruppen, denen Sie angehören.
Die Datei wird dann als benutzerfreundlicher Link angezeigt. Klicken Sie mit der rechten Maustaste auf den benutzerfreundlichen Link, wenn Sie ihn als Kopie anfügen, Berechtigungen bearbeiten oder zu einer vollständigen URL ändern möchten.
Wenn Sie diese Berechtigungen ändern möchten, wählen Sie den Link zur Anlage aus, um ein Dropdownmenü mit einer Reihe von Berechtigungsoptionen anzuzeigen.
Weitere Informationen finden Sie unter Freigeben von Dateien, Ordnern und Listenelementen.
Zurück zum Anfang
Anzeigen eines Bilds im Textkörper einer E-Mail-Nachricht im neuen Outlook
Wenn Sie ein Bild senden, können Sie es entweder als Anlage an die E-Mail-Nachricht anfügen (gemäß den Anweisungen zum Anfügen einer Datei an eine E-Mail-Nachricht) oder in den Textkörper der Nachricht einfügen. Gehen Sie folgendermaßen vor, um Bilder in Ihrer Nachricht anzuzeigen:
- Positionieren Sie den Cursor an der Stelle, an der Sie das Bild in Ihre Nachricht einfügen möchten.
- Wählen Sie im Menüband "Einfügen" und dann "Bilder" aus.
- Navigieren Sie auf Ihrem Computer oder in Ihren Onlinedateispeicherorten zu dem Bild, das Sie einfügen möchten. Wählen Sie das Bild und dann Öffnen aus.
- Um die Größe des Bilds ändern, ziehen Sie den Ziehpunkt an einer der vier Ecken in Richtung Bildmitte oder von der Bildmitte weg.
Zurück zum Anfang
Anfügen einer E-Mail an eine andere E-Mail oder ein anderes Kalenderereignis im neuen Outlook
- Antworten, Weiterleiten oder Erstellen einer neuen E-Mail-Nachricht oder eines Kalenderereignisses.
- Suchen Sie die E-Mail-Nachricht, die Sie anfügen möchten, und ziehen Sie sie per Drag-and-Drop direkt in die Nachricht, die Sie verfassen.
- Wenn Sie ihn über die neue Nachricht ziehen, wird ein Hinweis "Nachrichten hier ablegen " angezeigt:
Das Anfügen von Kalenderinformationen an eine E-Mail wird im neuen Outlook nicht unterstützt. Sie können Ihren Kalender freigeben oder veröffentlichen oder eine Planungsumfrage erstellen , um die Planung von Besprechungen zu vereinfachen.
Hinweis
Um Kontakte freizugeben, müssen Sie sie in .csv Dateien exportieren und als Datei anfügen.
Zurück zum Anfang
In Outlook haben Sie folgende Optionen:
Eine Datei | anfügenHochladen einer lokal gespeicherten Datei auf OneDrive | Ein Bild im Nachrichtentext anzeigen | Anfügen eines E-Mail-Elements
Anfügen einer Datei an eine E-Mail-Nachricht im klassischen Outlook
Outlook verfolgt die Dateien, an denen Sie zuletzt gearbeitet haben, und schlägt diese immer dann vor, wenn Sie sich entscheiden, eine Datei an eine E-Mail-Nachricht anzufügen. Für einige Dateitypen wird das Senden oder Empfangen blockiert. Eine vollständige Liste finden Sie unter Blockierte Anlagen in Outlook.
Wechseln Sie in Ihrem Nachrichtenentwurf zur Registerkarte Nachricht, und wählen Sie in der Gruppe "Einschließen"die Option "Datei anfügen" aus.
Tipp
Die Option "Einschließen" wird im Menüband nur angezeigt, wenn Sie "Neue E-Mail" auswählen oder wenn Sie für eine empfangene Nachricht "Antworten", "Allen antworten" oder "Weiterleiten" ausgewählt haben.
Wählen Sie die Datei in einem der folgenden Speicherorte aus:
Zuletzt verwendete Elemente
Es werden die 12 Dateien angezeigt, an denen Sie zuletzt gearbeitet haben. Diese Dateien können sich auf Ihrem Computer, in OneDrive, SharePoint oder einer anderen Online-Dokumentbibliothek befinden. Wählen Sie die Datei aus, die Sie an Ihre E-Mail anfügen möchten.
Element anfügen
Bietet Ihnen die Möglichkeit, eine Visitenkarte oder ein Outlook-Element einzuschließen.
Webspeicherorte durchsuchen
Zu den Speicherorten gehören OneDrive, SharePoint-Websites oder andere Speicherorte wie eine Gruppendokumentbibliothek, auf die Sie zuvor zugegriffen haben. Wählen Sie einen der Speicherorte aus, um ein neues Fenster zu öffnen, und wählen Sie dann die Anlage aus.
Wenn Sie einen Link zu der OneDrive- oder SharePoint-Datei senden, bleibt Ihre E-Mail-Nachricht klein. Wenn Sie eine Kopie der Datei senden, wird die gesamte Datei an die E-Mail angefügt, so, als hätten Sie eine Datei auf Ihrem Computer ausgewählt. Wenn Sie einen Link zu der Datei senden, können Sie auch die Berechtigungen für die Datei festlegen.
PC durchsuchen
Öffnet ein Fenster im Explorer, in dem Sie eine Datei von Ihrem Computer auswählen können.
Wenn Sie eine Datei ausgewählt haben, die sich auf Ihrem Computer oder in einer Dokumentbibliothek für Gruppen befindet, wird eine Kopie der Datei an die E-Mail angefügt. Wenn Sie eine OneDrive- oder SharePoint-Datei ausgewählt haben, werden Ihnen weitere Berechtigungsoptionen und -informationen bereitgestellt.
Wenn Sie in einer Unternehmensumgebung arbeiten, kann jede Person in Ihrer Organization die verknüpfte Datei standardmäßig bearbeiten. Sie können diese Berechtigungen ändern, sobald Sie Ihre Anlage in die E-Mail eingefügt haben. Wählen Sie den Pfeil rechts neben dem Namen der Anlage aus, um ein Dropdownmenü mit einer Reihe von Berechtigungsoptionen anzuzeigen:
Organisation kann bearbeiten: Die Datei kann von jeder Person in Ihrer Organisation geändert werden.
Organisation kann anzeigen: Die Datei kann von jeder Person in Ihrer Organisation gelesen, aber nicht geändert werden.
Empfänger können bearbeiten: Die Datei kann nur von den Empfängern Ihrer E-Mail geändert werden.
Empfänger können anzeigen: Die Datei kann nur von den Empfängern Ihrer E-Mail angezeigt, aber nicht geändert werden.
Wenn Outlook erkennt, dass die Empfänger die Datei nicht anzeigen können, beispielsweise weil sie auf einer SharePoint-Website gespeichert ist, auf die nur Sie Zugriff haben, wird direkt unter dem Dateisymbol und -namen eine Warnmeldung angezeigt. Wählen Sie Als Kopie anfügen aus, um die Anlage aus einer verknüpften Datei in eine Kopie der Datei zu ändern.
Hinweis
Wenn Sie eine Datei als Kopie anfügen, wird keine der Änderungen, die der Empfänger vorgenommen hat, mit der Version der Datei in OneDrive oder auf SharePoint synchronisiert.
Warnung zu vergessenen Anlagen
Wenn Sie eine Anlage in Ihrer E-Mail-Nachricht Erwähnung, sie aber vor dem Senden der Nachricht nicht einfügen, zeigt Outlook eine Warnung über die vergessene Anlage an. Sie können dann eine Anlage hinzufügen oder die Nachricht ohne Anlage senden.
Dieses Feature ist nur für E-Mail-Text verfügbar, der in Englisch (USA) formatiert ist und unabhängig von der für Outlook verwendeten Sprache ist. Wenn Sie beispielsweise eine spanische Version von Outlook und die Korrekturhilfen für Englisch (USA) verwenden, können Sie eine E-Mail-Nachricht mit in Englisch (USA) formatiertem Text erstellen. Wenn Sie in dieser Nachricht eine Anlage Erwähnung, aber keine Anlage anfügen, zeigt Outlook eine Warnung über die vergessene Anlage an.
Zurück zum Anfang
Hochladen einer lokal gespeicherten Datei auf Ihr OneDrive aus dem klassischen Outlook
Wenn Sie ein Dokument anfügen, das auf Ihre Computer und nicht an einem Onlinespeicherort gespeichert ist, können Sie das Dokument auch nach OneDrive hochladen, bevor Sie die E-Mail senden. Mit dem Hochladen von Anlagen wird die Zusammenarbeit vereinfacht. Sie können sicher sein, dass alle Beteiligten mit derselben (und aktuellsten) Version der Datei arbeiten. Sie können die Datei auch auf OneDrive hochladen, wenn sie zu groß ist, um als traditionelle Anlage gesendet zu werden.
Wählen Sie im Menüband "Datei> anfügen" aus, umdiesen PC zu durchsuchen, und wählen Sie die Datei aus, die Sie anfügen möchten.
Wählen Sie in Ihrer E-Mail-Nachricht den nach unten zeigenden Pfeil für die Anlage aus.
Wählen Sie "OneDrivehochladen"> und dann den gewünschten Speicherort für die Datei aus.
Hinweis
Es kann sein, dass Sie Auswahlmöglichkeiten sehen, etwa den OneDrive-Speicherort für Ihr Arbeitskonto, den OneDrive-Speicherort für Ihr persönliches Konto sowie Dokumentbibliotheken für verschiedene Gruppen, denen Sie angehören.
Klicken Sie in Ihrer E-Mail-Nachricht auf den Link zur Anlage, und klicken Sie dann auf "Zugriff verwalten".
Wählen Sie aus, für wen der Link funktioniert:
-
People in your organization: Ermöglicht jedem in Ihrer organization, die Datei anzuzeigen.
-
Empfänger dieser Nachricht: Die Datei kann nur von den Empfängern Ihrer E-Mail geändert werden.
-
Nur Personen mit vorhandenem Zugriff: Teilen Sie das Element erneut mit Personen, die bereits Zugriff haben.
Wählen Sie unter "Weitere Einstellungen" aus, wer die Datei bearbeiten darf:
-
Kann bearbeiten: Empfänger nehmen Änderungen vor.
-
Kann überprüfen: Kann nur Änderungen vorschlagen.
-
Kann anzeigen: Ich kann keine Änderungen vornehmen.
-
Download nicht möglich: Kann anzeigen, aber nicht herunterladen.
Sie können auch ein Ablaufdatum festlegen , um den Zugriff auf die Anzeige und Bearbeitung nach einem von Ihnen gewählten Datum einzuschränken.
Zurück zum Anfang
Anzeigen eines Bilds im Textkörper einer E-Mail-Nachricht im klassischen Outlook
Wenn Sie ein Bild senden, können Sie es entweder als Anlage an die E-Mail-Nachricht anfügen (gemäß den Anweisungen zum Anfügen einer Datei an eine E-Mail-Nachricht) oder in den Textkörper der Nachricht einfügen. Gehen Sie folgendermaßen vor, um Bilder in Ihrer Nachricht anzuzeigen:
Positionieren Sie den Cursor an der Stelle, an der Sie das Bild in Ihre Nachricht einfügen möchten.
Wählen Sie im Menüband"Bildereinfügen>" aus.
Navigieren Sie auf Ihrem Computer oder in Ihren Onlinedateispeicherorten zu dem Bild, das Sie einfügen möchten. Wählen Sie das Bild und dann Einfügen aus.
Um die Größe des Bilds ändern, ziehen Sie den Ziehpunkt an einer der vier Ecken in Richtung Bildmitte oder von der Bildmitte weg.
Zurück zum Anfang
Anfügen einer Karte, eines Kalenders oder einer E-Mail an eine E-Mail-Nachricht im klassischen Outlook
Wählen Sie in einer neuen Nachricht Datei> anfügenElement anfügen.
Wählen Sie eine der folgenden Aktionen aus:
-
Visitenkarte
Wählen Sie einen elektronischen Geschäfts Karte aus Ihrer Kontaktliste aus.
-
Calendar
Wählen Sie Datumsbereich, Details und weitere Optionen nach Bedarf aus.
-
Element anfügen (z. B. eine E-Mail)
Wählen Sie mindestens eine E-Mail-Nachricht aus einem Ihrer E-Mail-Ordner aus.
Wählen Sie das Element aus, die Sie anfügen möchten, und wählen Sie dann Einfügen aus.
Zurück zum Anfang
In Outlook im Web und Outlook.com haben Sie folgende Optionen:
Eine Datei | anfügenEinen Link von OneDrive | hinzufügenEinfügen eines Bilds in den Text einer Nachricht | Anfügen eines E-Mail-Elements | Freigeben eines Ordners
Sie können Fotos und Dokumente von Ihrem Computer oder OneDrive an E-Mail-Nachrichten und Kalenderereignisse anfügen . Anlagen werden immer oben in der E-Mail angezeigt.
Sie können Bilder auch an beliebiger Stelle in Ihre Nachrichten einfügen , sodass die Empfänger das Bild an der gewünschten Stelle sehen, sobald sie die E-Mail öffnen. Sie müssen nicht geöffnet werden, um angezeigt zu werden.
| Anlagen sehen wie folgt aus: |
Eingefügte Bilder sehen wie folgt aus: |
|
|
Zurück zum Anfang
Anfügen einer Datei oder eines Bilds von Ihrem Computer in Outlook im Web oder Outlook.com
- Antworten, Weiterleiten oder Erstellen einer neuen E-Mail-Nachricht oder eines Kalenderereignisses.
- Wählen Sie
, Anfügen und dann Diesen Computer durchsuchen aus.
- Wählen Sie die Datei aus, die Sie anfügen möchten, und wählen Sie Öffnen aus. Um mehr als eine Datei anzuhängen, halten Sie STRG (oder Befehl auf Mac) gedrückt, während Sie mehrere Dateien auswählen.
Hinweis
Wenn Sie eine Datei von Ihrem Computer auswählen, wird eine Kopie der Datei angefügt. Jeder Empfänger erhält eine eigene Kopie der Datei.
Sie können Dateien auch per Drag & Drop in Ihre Nachricht ziehen. Wenn Sie sie über eine neue Nachricht ziehen, wird ein Hinweis "Dateien hier ablegen " angezeigt:
Zurück zum Anfang
Fügen Sie einen Link zu einem Bild, einer Datei oder einem Ordner aus Ihrem OneDrive für Outlook im Web oder Outlook.com an
- Antworten, Weiterleiten oder Erstellen einer neuen E-Mail-Nachricht oder eines Kalenderereignisses.
- Wählen Sie
, Datei anfügen und dann OneDrive aus.
- Wählen Sie die Datei aus Ihrem OneDrive oder einem anderen Cloudspeicher aus, mit der Sie eine Verknüpfung herstellen möchten, und wählen Sie "Weiter" aus. Um mehr als eine Datei anzuhängen, halten Sie STRG (oder Befehl auf Mac) gedrückt, während Sie mehrere Dateien auswählen.
- Sie können auch "Link einer OneDrive-Anlage kopieren" verwenden und an beliebiger Stelle einfügen.
Hinweis
- Wenn Sie einen OneDrive-Link anfügen, können alle Empfänger dieselbe Datei anzeigen oder bearbeiten.
- Wenn Sie die Bearbeitung einschränken möchten, wählen Sie das
in der Anlage und dann Zugriff verwalten aus.
- Um einen Cloud-Speicherort wie Box, Dropbox oder Google Drive hinzuzufügen, öffnen Sie Ihre Speicherkontoeinstellungen.
- Alle Dateien, die Sie in Ihrem Browser bearbeitet haben, befinden sich in Ihrem OneDrive-Ordner "Anlagen ".
Zurück zum Anfang
Einfügen eines Bilds in den Nachrichtentext in Outlook im Web oder Outlook.com
Anlagen werden immer über dem Textkörper der Nachricht angezeigt, Sie können jedoch Bilder an beliebiger Stelle in Ihrer Nachricht inline einfügen. Eingefügte Bilder müssen nicht heruntergeladen werden, um vom Empfänger gesehen zu werden.
- Antworten, Weiterleiten oder Erstellen einer neuen E-Mail-Nachricht oder eines Kalenderereignisses und positionieren Sie den Cursor an der Stelle, an der Sie Ihre Bilder hinzufügen möchten
- Wählen Sie "Bilder einfügen>" aus, wählen Sie die Datei aus, die Sie einfügen möchten, und wählen Sie dann "Öffnen" aus. Um mehr als eine Datei einzufügen, halten Sie STRG (oder Befehl auf Mac) gedrückt, während Sie mehrere Dateien auswählen.
- Ziehen Sie die Eckziehpunkte, um die Größe des Bilds zu ändern, oder klicken Sie mit der rechten Maustaste auf das Bild, um die Formatierungsoptionen anzuzeigen.
Zurück zum Anfang
Anfügen einer E-Mail an eine andere E-Mail in Outlook im Web oder Outlook.com
Antworten, Weiterleiten oder Erstellen einer neuen E-Mail-Nachricht oder eines Kalenderereignisses.
Verschieben Sie es in ein neues Fenster, indem Sie In neuem Fenster
öffnen auswählen .
Ordnen Sie die Fenster so an, dass die Nachrichtenliste und Ihre neue Nachricht nebeneinander angezeigt werden.
Tipp
Verwenden der Windows-Taste
mit < oder > , um Ihre Fenster anzuordnen.
Wählen Sie die E-Mails aus, die Sie an Ihre neue Nachricht anfügen möchten.
Ziehen Sie die ausgewählten Nachrichten aus der Nachrichtenliste in den Textkörper der neuen Nachricht. Wenn Sie sie über die neue Nachricht ziehen, wird ein Hinweis "Nachrichten hier ablegen " angezeigt:
Zurück zum Anfang
Freigeben eines Ordners in Outlook im Web oder Outlook.com
In webbasierten Versionen von Outlook kann keine Kopie eines Ordners angefügt werden. Sie können einen Ordner jedoch in OneDrive freigeben.
- Wählen Sie das OneDrive-Symbol in der Taskleiste und dann "Online anzeigen" aus. Dadurch wird OneDrive in einem Webbrowser geöffnet.
- Öffnen Sie auf Ihrem Computer Explorer
, und wechseln Sie zu dem Ordner, den Sie anfügen möchten.
- Ziehen Sie den Ordner in OneDrive in den Webbrowser.
- Wechseln Sie zu Outlook im Web und erstellen Sie eine neue Nachricht, oder öffnen Sie eine Nachricht aus der Nachrichtenliste.
- Wählen Sie
>aus. Durchsuchen Sie Cloudspeicherorte, wählen Sie den Ordner in OneDrive aus, den Sie anfügen möchten, und wählen Sie "Weiter" aus.
- Wählen Sie Als OneDrive-Link freigeben aus.
WICHTIG: Standardmäßig können Empfänger die Dateien im Ordner bearbeiten. Um die Berechtigungen so zu ändern, dass die Empfänger die Dateien nur anzeigen können, gehen Sie wie folgt vor:
- Symbol >
auswählen" Zugriff>verwalten Empfänger anzeigen können.
Zurück zum Anfang