Wenn Sie neue Nachrichten von einem POP3-E-Mail-Konto abrufen, werden die Nachrichten standardmäßig auf dem POP3-E-Mail-Server gelöscht und dann auf dem von Ihnen verwendeten Computer gespeichert. Da sich die Nachricht dann nicht mehr auf dem POP3-E-Mail-Server befindet, können Sie sie nicht anzeigen, wenn Sie die Verbindung mit einem anderen Computer herstellen.

Durch Ändern der Einstellungen Ihres POP3-E-Mail-Kontos können Sie auswählen, ob Nachrichten nach dem Download entfernt werden.

Herunterladen von POP3-E-Mail-Nachrichten auf mehreren Computern

1. Wenn Sie Verbindungen mit Ihrem POP3-E-Mail-Server von Ihrem ersten Computer aus herstellen, werden Ihre neuen E-Mail-Nachrichten in Outlook heruntergeladen.

2. Wenn Sie Verbindungen von Ihrem zweiten ersten Computer aus herstellen, werden Ihre neuen E-Mail-Nachrichten in Outlook heruntergeladen.

3. Wenn Sie die Verbindung von Ihrem dritten Computer herstellen, werden Ihre E-Mail-Nachrichten in Outlook heruntergeladen und vom Server gelöscht, da das Kontrollkästchen Kopie aller Nachrichten auf dem Server belassen in der Kontoeinrichtung des dritten Computers nicht aktiviert ist. Hiermit wird ein Befehl von Outlook an den POP3-E-Mail-Server gesendet und dieser instruiert, heruntergeladene Nachrichten zu löschen. Danach können diese Nachrichten von keinem weiteren Computer vom POP3-E-Mail-Server heruntergeladen werden.

Herunterladen von Nachrichten auf dem POP3-E-Mail-Server, ohne sie auf dem Server zu löschen

Führen Sie auf allen Computern, auf denen Sie die E-Mail-Nachrichten lesen, aber nicht dauerhaft speichern möchten, die folgenden Schritte aus.

  1. Wählen Sie Datei > Kontoeinstellungen > Kontoeinstellungen aus.

  2. <<<<veralteter Screenshot: Bitte ersetzen Sie durch aktuelles UI->>>

  3. Kontoeinstellungen in der Backstage-Ansicht

  4. Wählen Sie auf der Registerkarte E-Mail das POP3-E-Mail-Konto aus, und wählen Sie dann Ändern aus.

  5. Wählen Sie Weitere Einstellungen aus.

  6. Aktivieren Sie auf der Registerkarte Erweitert unter Übermittlung das Kontrollkästchen Kopie aller Nachrichten auf dem Server belassen.

  7. <<<<veralteter Screenshot: Bitte ersetzen Sie durch aktuelles UI->>>

    Abschnitt "Übermittlung" auf der Registerkarte "Erweitert" im Dialogfeld "Internet-E-Mail-Einstellungen".

    Sie können außerdem auswählen, ob Nachrichten nach dem Verstreichen einer bestimmten Anzahl Tage, nach dem Löschen eines Elements auf Ihren Computer oder beim Leeren des Ordners Gelöschte Elemente automatisch von Ihrem E-Mail-Server gelöscht werden sollen. Diese Einstellungen können Ihnen helfen, ein Überschreiten der von Ihrem Internetdienstanbieter (ISP) festgelegten maximalen Postfachgröße zu verhindern.

Hinweis: Die meisten ISPs legen für Ihr POP3-Postfach eine Größenbeschränkung fest. Wenn Sie keine Elemente vom Server löschen, überschreitet Ihr Konto auf lange Sicht die von Ihrem ISP zugewiesene Größe. Dies könnte den Empfang weiterer Nachrichten verhindern und mit zusätzlichen Kosten für Sie einhergehen. Weitere Informationen erhalten Sie von Ihrem ISP.

Herunterladen von Nachrichten auf dem POP3-E-Mail-Server, ohne sie auf dem Server zu löschen

Führen Sie auf allen Computern, auf denen Sie die E-Mail-Nachrichten lesen, aber nicht dauerhaft speichern möchten, die folgenden Schritte aus.

  1. Klicken Sie im Menü Extras auf Kontoeinstellungen.

  2. Wählen Sie unter Name das POP3-E-Mail-Konto aus, das Sie ändern möchten, und klicken Sie dann auf Ändern.

    Hinweis: Wenn Ihr Profil kein Microsoft Exchange-Konto enthält, werden Ihre Nachrichten auf Ihrem Computer in einem Persönliche Ordner-Datei (PST). Wenn Ihr Profil jedoch sowohl ein Exchange-Konto als auch ein POP3-E-Mail-Konto enthält und die Standardeinstellung ist, alle neuen Nachrichten an Ihr Postfach auf dem Server mit Exchange zu senden, werden Ihre heruntergeladenen POP3-Nachrichten in Ihrem Exchange-Konto gespeichert. Jedes Profil, das Sie auf jedem Computer verwenden, der Zugriff auf Ihr Exchange-Postfach hat, kann die zuvor heruntergeladenen POP3-E-Mail-Nachrichten anzeigen.

  3. Klicken Sie auf Weitere Einstellungen.

  4. Klicken Sie auf die Registerkarte Erweitert, und aktivieren Sie dann unter Übermittlung das Kontrollkästchen Kopie aller Nachrichten auf dem Server belassen.

    Sie können außerdem auswählen, ob Nachrichten nach dem Verstreichen einer bestimmten Anzahl Tage, nach dem Löschen eines Elements auf Ihren Computer oder beim Leeren des Ordners Gelöschte Elemente automatisch von Ihrem E-Mail-Server gelöscht werden sollen. Diese Einstellungen können Ihnen helfen, ein Überschreiten der von Ihrem Internetdienstanbieter (ISP) festgelegten maximalen Postfachgröße zu verhindern.

Hinweis: Die meisten ISPs legen für Ihr POP3-Postfach eine Größenbeschränkung fest. Wenn Sie keine Elemente vom Server löschen, überschreitet Ihr Konto letzten Endes den von Ihrem Internetdienstanbieter zugewiesenen Betrag, was verhindert, dass weitere Nachrichten empfangen werden, und es können zusätzliche Kosten anfallen. Weitere Informationen erhalten Sie von Ihrem ISP.

POP3-E-Mail-Nachrichten sollen nicht Ihrem Exchange-Posteingang gespeichert werden

Wenn Ihr Profil sowohl ein Microsoft Exchange- als auch ein POP3-E-Mail-Konto enthält und standardmäßig alle neuen E-Mail-Nachrichten an das Exchange-Postfach gesendet werden, werden alle neuen Nachrichten, die Sie in beiden Konten empfangen, im Exchange-Posteingang gespeichert. Ihre heruntergeladenen POP3-Nachrichten werden nicht in einer separaten Outlook gespeichert, sondern in Ihrem Exchange gespeichert.

Wenn Sie Ihre POP3-E-Mail-Nachrichten getrennt von den E-Mail-Nachrichten des Exchange-Kontos speichern möchten, können Sie den Übermittlungsort für das POP3-E-Mail-Konto auf eine Persönliche Ordner-Datei (PST) ändern. Damit können Sie verhindern, dass Nachrichten von POP3-Konten wie von einem persönlichen E-Mail-Konto mit den Nachrichten von Ihrem Exchange-Konto kombiniert und auf den Unternehmensservern gespeichert werden.

  1. Klicken Sie im Menü Extras auf Kontoeinstellungen.

  2. Wählen Sie unter Name das POP3-E-Mail-Konto aus, das Sie ändern möchten, und klicken Sie dann auf Ordner wechseln.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Verwenden einer vorhandenen PST-Datei    

      Ist eine Persönliche Ordner-Datei (PST) bereits vorhanden, können Sie sie verwenden. Standardmäßig wird eine PST-Datei als Persönliche Ordner angezeigt, wenn Sie keinen benutzerdefinierten Namen dafür angegeben haben.

      1. Wählen Sie den Ordner in der PST-Datei aus, in dem die neuen E-Mail-Nachrichten Ihres POP3-E-Mail-Kontos gespeichert werden.

      2. Klicken Sie auf OK, und klicken Sie dann im Dialogfeld Kontoeinstellungen auf Schließen.

    • Erstellen einer neuen PST-Datei    

      1. Klicken Sie auf Neue Outlook-Datendatei.

      2. Wählen Sie den gewünschten PST-Dateityp aus, und klicken Sie dann auf OK.

        Sofern Sie die PST-Datei nicht mit Outlook 2002 oder einer früheren Version verwenden müssen, sollten Sie Persönliche Ordner (.pst) für Office Outlook verwenden.

      3. Geben Sie im Feld Dateiname einen Namen für die PST-Datei ein, und klicken Sie anschließend auf OK.

      4. Geben Sie im Dialogfeld Persönliche Ordner erstellen im Feld Name den Namen so ein, wie er im Outlook-Navigationsbereich angezeigt werden soll, und klicken Sie dann auf OK.

        Persönliche Ordner erstellen (Dialogfeld)

        Sie sollten den Namen so eingeben, wie er im Outlook-Navigationsbereich angezeigt werden soll. Indem Sie den Anzeigename der PST-Datei von Persönliche Ordner in einen aussagekräftigeren Namen ändern, können Sie verschiedene Outlook-Datendateien leichter unterscheiden, wenn Sie mit mehr als einer PST-Datei arbeiten.

        Sie können der Datendatei auch ein Kennwort hinzufügen.

        Das Kennwort kann bis zu 15 Zeichen enthalten.

        Verwenden Sie sichere Kennwörter, bei denen Groß- und Kleinbuchstaben, Zahlen und Symbole kombiniert sind. Unsichere Kennwörter weisen nicht diese Mischung auf. Sicheres Kennwort: Y6dh!et5. Unsicheres Kennwort: Haus27. Kennwörter sollten mindestens acht Zeichen umfassen. Ein Pass-Ausdruck mit mindestens 14 Zeichen ist besser geeignet.

        Es ist ganz wichtig, dass Sie sich Ihr Kennwort merken. Wenn Sie das Kennwort vergessen, kann es von Microsoft nicht wieder bereitgestellt werden. Bewahren Sie die Kennwörter, die Sie sich notiert haben, an einem sicheren Ort getrennt von den anderen Informationen auf, die mit dem Kennwort geschützt werden sollen.

        Wichtig: Weder Microsoft noch Ihr Internetdienstanbieter (ISP) oder E-Mail-Administrator haben Zugriff auf Ihr Kennwort.

        Auch wenn Sie das Kontrollkästchen Dieses Kennwort in der Kennwortliste speichern aktivieren, sollten Sie sich das Kennwort notieren, falls Sie die PST-Datei auf einem anderen Computer öffnen möchten. Aktivieren Sie das Kontrollkästchen nur, wenn es sich bei Ihrem Microsoft Windows-Benutzerkonto um ein kennwortgeschütztes Konto handelt, auf das nur Sie selbst Zugriff haben.

      5. Klicken Sie im Dialogfeld Neuer E-Mail-Übermittlungsort auf OK, und klicken Sie dann im Dialogfeld Kontoeinstellungen auf Schließen.

Benötigen Sie weitere Hilfe?

An Diskussion teilnehmen
Die Community fragen
Support erhalten
So erreichen Sie uns

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×