Speichern einer Kopie einer Arbeitsmappe auf dem lokalen Computer

Wenn Sie eine Kopie Ihrer Arbeitsmappe von OneDrive auf Ihren Computer speichern möchten, müssen Sie Sie zuerst herunterladen.

Nachdem Sie die Arbeitsmappe heruntergeladen haben, können Sie die Arbeitsmappe öffnen und alle Änderungen vornehmen, wenn Sie über die Excel-Desktopanwendung verfügen. Sie haben keine Excel-Desktopanwendung? Kein Problem, probieren Sie es auf Office.com.

Führen Sie die folgenden Schritte aus:

  1. Klicken Sie auf Datei > Speichernunter > eine Kopie herunterladen.

    Eine Kopie einer Arbeitsmappe herunterladen

  2. Excel fragt Sie, ob Sie die Arbeitsmappe öffnen oder speichern möchten. Klicken Sie auf Speichern.
     

    Hinweis: Wenn Sie auf Öffnen anstatt auf Speichernklicken, wird die Arbeitsmappe in der geschützten Ansichtgeöffnet.

Sie können entweder die Arbeitsmappe oder den Ordner öffnen, der die Arbeitsmappe enthält. Öffnen Sie den Ordner, wenn Sie die Arbeitsmappe zuerst umbenennen oder an eine andere Position verschieben möchten.

Öffnen der Arbeitsmappe

Führen Sie die folgenden Schritte aus, um eine Arbeitsmappe zu öffnen:

  1. Nachdem Sie die Arbeitsmappe heruntergeladen haben, klicken Sie auf Datei > Öffnen.

  2. Klicken Sie in der gelben geschützten Ansichts Leiste auf Bearbeitung aktivieren.

  3. Klicken Sie auf Datei > Speichern unter > Durchsuchen.

  4. Wählen Sie einen Ordner aus, in dem Sie die Arbeitsmappe speichern möchten.

  5. Geben Sie im Feld Dateiname einen Namen ein.

Öffnen des Ordners

Nachdem Sie die Arbeitsmappe heruntergeladen haben, klicken Sie auf Ordner öffnen ,

und führen Sie eine der folgenden Aktionen aus: Öffnen Sie den Ordner, in dem sich die heruntergeladene Datei befindet.

  • Zum Umbenennen der Arbeitsmappe wählen Sie sie aus, klicken Sie auf Umbenennen, und geben Sie einen neuen Namen ein.

  • Um die Arbeitsmappe zu verschieben, wählen Sie die Arbeitsmappe aus, und klicken Sie auf Verschieben nach, und wählen Sie einen neuen Speicherort aus.

Hinweis: Das Menüband muss im Fenster " Downloads " angezeigt werden, um die Optionen "umbenennen" und "verschieben" anzuzeigen. Wenn das Menüband nicht angezeigt wird, klicken Sie oben im Fenster auf die Registerkarte Ansicht (siehe Abbildung oben), und klicken Sie dann auf das Symbol "Pin" Schaltflächensymbol auf der rechten Seite. Die Optionen Umbenennen und verschieben werden auf der Registerkarte Start angezeigt.

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×