Verwandte Themen
×
Formeln und Funktionen
Mit Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.
Formeln und Funktionen

SVERWEIS

Verwenden Sie SVERWEIS, wenn Sie Elemente in einer Tabelle oder einem Bereich zeilenweise suchen müssen.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.
  1. Wählen Sie eine Zelle aus.

  2. Geben Sie =SVERWEIS( ein und wählen Sie dann den nachzuschlagenden Wert aus.

  3. Geben Sie ein Semikolon – ; – ein, und wählen Sie den Bereich oder die Tabelle aus, in dem bzw. der Sie nach dem Wert suchen möchten.

  4. Geben Sie ein Semikolon – ; – und die Nummer der Spalte ein, in der sich der Nachschlagewert befindet.

  5. Geben Sie "; FALSCH)" ein, um eine exakte Übereinstimmung zu suchen.

  6. Drücken Sie die EINGABETASTE.

Die Formel für das Videobeispiel lautet folgendermaßen:

=SVERWEIS(A7; A2:B5; 2; FALSCH).

In ihrer einfachsten Form besagt die Funktion SVERWEIS Folgendes:

=SVERWEIS(Suchkriterium; Bereich mit dem Suchkriterium; Spaltennummer im Bereich mit dem Rückgabewert; optionale Angabe WAHR für ungefähre Übereinstimmung oder FALSCH für genaue Übereinstimmung).

Benötigen Sie weitere Hilfe?

Sie können jederzeit einen Experten in der Excel Tech Community fragen oder Unterstützung in der Answers Community erhalten.

Siehe auch

SVERWEIS

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×