Mit Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

In diesem Artikel werden die Formelsyntax und die Verwendung der Funktion WAHR in Microsoft Excel beschrieben.

Hinweis: Die Funktion WAHR wird hauptsächlich für die Kompatibilität mit anderen Tabellenkalkulationsprogrammen bereitgestellt.

Beschreibung

Gibt den Wahrheitswert WAHR zurück. Sie können diese Funktion verwenden, wenn Sie den Wert WAHR basierend auf einer Bedingung zurückgeben möchten. Beispiel:

=WENN(A1=1;WAHR())

Sie können den Wert WAHR auch direkt in Zellen und Formeln eingeben, ohne diese Funktion zu verwenden. Beispiel:

=WENN(A1=1;WAHR)

Wenn die Bedingung erfüllt ist, gibt Excel in beiden Beispielen WAHR zurück. Wenn die Bedingung nicht erfüllt ist, gibt Excel in beiden Beispielen FALSCH zurück.

Syntax

WAHR()

Die Syntax der Funktion WAHR enthält keine Argumente.

Siehe auch

WENN

Erstellen bedingter Formeln

Logische Funktionen (Referenz)

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern

Schulungen erkunden >

Neue Funktionen als Erster erhalten

Microsoft Insider beitreten >

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×