Mit Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Wenn einige Ihrer letzten Notizen verloren gegangen sind, an denen Sie gerade gearbeitet haben, ist es möglicherweise noch nicht zu spät. OneNote behält nämlich standardmäßig eine begrenzte Menge von automatischen Sicherungskopien bei. Diese können Sie am jeweiligen Speicherort Ihrer Notizen finden.

Diese Artikel gelten für die Desktopversionen 2013 und 2016 OneNote.

Wenn Sie OneNote im Web, OneNote für Windows 10, OneNote für Mac, OneNote für iPad oder OneNote für Android verwenden, lesen Sie hilfeoptionen in Ihrer Anwendung.

In diesem Artikel

Suchen nach Sicherungskopien auf Ihrem Computer

Suchen nach Sicherungskopien in einem Notizbuch auf OneDrive

Suchen nach Sicherungskopien auf Ihrem Computer

Wenn Sie an Notizen arbeiten, die lokal auf Ihrem Computer gespeichert sind, führen Sie die folgenden Schritte aus:

  1. Öffnen Sie das Notizbuch, in dem die letzten Notizen verloren gegangen sind.

  2. Wählen Sie Datei > Informationen > Sicherungen öffnen aus.

  3. Notieren Sie sich im Dialogfeld Sicherungskopie öffnen die angezeigten Ordnernamen. Jeder Ordner stellt ein OneNote-Notizbuch dar, das auf Ihrem Computer gespeichert ist.

  4. Doppelklicken Sie auf den Notizbuchordner, den Sie öffnen möchten.

  5. Wählen Sie die Sicherungsdatei für den Notizbuchabschnitt aus, den Sie öffnen möchten, und wählen Sie dann Öffnen aus.

  6. Wenn Ihre gelöschten Notizen in den Sicherungsabschnitten oder -seiten enthalten sind, klicken Sie mit der rechten Maustaste auf das Abschnittregister oder das einzelne Seitenregister, das Sie wiederherstellen möchten. Bringen Sie die Notizen dann mithilfe des Befehls Verschieben oder kopieren zurück an ihren ursprünglichen Speicherort.

Wichtig: Damit es zu keinem Durcheinander zwischen den Sicherungsnotizen und Ihren normalen Notizen kommt, vergessen Sie nicht, den Sicherungsabschnitt zu schließen, wenn Sie ihn fertig überprüft haben. Klicken Sie in der Ansicht Geöffnete Abschnitte mit der rechten Maustaste auf das Abschnittregister Ihrer Sicherung, und wählen Sie dann Schließen aus.

Seitenanfang

Suchen nach Sicherungskopien in einem Notizbuch auf OneDrive

Wenn Sie an Notizen arbeiten, die auf OneDrive gespeichert wurden, gehen Sie wie folgt vor:

  1. Öffnen Sie das freigegebene Notizbuch, in dem die letzten Notizen verloren gegangen sind.

  2. Wählen Sie die Registerkarte Ansicht und Gelöschte Notizen aus.

  3. Wenn Ihre gelöschten Notizen dort gefunden werden, klicken Sie mit der rechten Maustaste auf das Seitenregister, das Sie wiederherstellen möchten. Bringen Sie die Notizen dann mit dem Befehl Verschieben oder kopieren zurück an ihren ursprünglichen Speicherort.

Im Notizbuch-Papierkorb sollten alle während der letzten 60 Tage gelöschten Notizen angezeigt werden, es sei denn, der Notizbuch-Papierkorb wurde während dieses Zeitraums geleert.

Wichtig: Damit es zwischen den Sicherungsnotizen und Ihren normalen Notizen zu keinem Durcheinander kommt, vergessen Sie nicht, den Papierkorb zu schließen, wenn Sie alle verfügbaren Sicherungskopien fertig überprüft haben. Klicken Sie auf den grünen Aufwärtspfeil neben dem Abschnittregister Gelöschte Notizen, um zur vorherigen Ebene zurückzukehren.

Wenn Sie sich vor einem künftigen Datenverlust schützen möchten, können Sie die Einstellungen für automatische Sicherungskopien in OneNote anpassen.

Seitenanfang

In diesem Artikel

Suchen nach Sicherungskopien auf Ihrem Computer

Suchen nach Sicherungskopien in einem freigegebenen Notizbuch

Suchen nach Sicherungskopien auf Ihrem Computer

Wenn Sie an Notizen arbeiten, die lokal auf Ihrem Computer gespeichert sind, führen Sie die folgenden Schritte aus:

  1. Öffnen Sie das Notizbuch, in dem die letzten Notizen verloren gegangen sind.

  2. Klicken Sie auf Datei > Informationen > Sicherungskopien öffnen.

  3. Notieren Sie sich im Dialogfeld Sicherungskopie öffnen die angezeigten Ordnernamen. Jeder Ordner stellt ein OneNote-Notizbuch dar, das auf Ihrem Computer gespeichert ist.

  4. Doppelklicken Sie auf den Notizbuchordner, den Sie öffnen möchten.

  5. Wählen Sie die Sicherungsdatei für den Notizbuchabschnitt aus, den Sie öffnen möchten, und klicken Sie auf Öffnen.

  6. Wenn Ihre gelöschten Notizen in den Sicherungsabschnitten oder -seiten enthalten sind, klicken Sie mit der rechten Maustaste auf das Abschnittregister oder das einzelne Seitenregister, das Sie wiederherstellen möchten. Bringen Sie die Notizen dann mithilfe des Befehls Verschieben oder Kopieren zurück an ihren ursprünglichen Ort. 

Wichtig: Damit es zu keinem Durcheinander zwischen den Sicherungsnotizen und Ihren normalen Notizen kommt, vergessen Sie nicht, den Sicherungsabschnitt zu schließen, wenn Sie ihn fertig überprüft haben. Klicken Sie in der Ansicht Geöffnete Abschnitte mit der rechten Maustaste auf das Abschnittregister Ihrer Sicherung, und klicken Sie dann auf Schließen.

Seitenanfang

Suchen nach Sicherungskopien in einem freigegebenen Notizbuch

Wenn Sie an Notizen arbeiten, die in einem freigegebenen Notizbuch gespeichert sind, führen Sie die folgenden Schritte aus:

  1. Öffnen Sie das freigegebene Notizbuch, in dem die letzten Notizen verloren gegangen sind.

  2. Klicken Sie auf Verlauf > Notizbuch-Papierkorb > Notizbuch-Papierkorb.

  3. Wenn Ihre gelöschten Notizen dort gefunden werden, klicken Sie mit der rechten Maustaste auf das Seitenregister, das Sie wiederherstellen möchten. Bringen Sie die Notizen dann mit dem Befehl Verschieben oder Kopieren zurück an ihren ursprünglichen Ort. 

Im Notizbuch-Papierkorb sollten alle während der letzten 60 Tage gelöschten Notizen angezeigt werden – es sei denn, dass der Besitzer des Notizbuchs oder ein anderer Autor den Papierkorb während dieses Zeitraums geleert hat.

Wichtig: Damit es zwischen den Sicherungsnotizen und Ihren normalen Notizen zu keinem Durcheinander kommt, vergessen Sie nicht, den Papierkorb zu schließen, wenn Sie alle verfügbaren Sicherungskopien fertig überprüft haben. Klicken Sie auf den grünen Aufwärtspfeil neben dem Abschnittregister Gelöschte Notizen, um zur vorherigen Ebene zurückzukehren.

Wenn Sie sich vor einem künftigen Datenverlust schützen möchten, können Sie die Einstellungen für automatische Sicherungskopien in OneNote anpassen.

Seitenanfang

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×