Outlook-E-Mail bleibt hängen

Um eine E-Mail freizugeben, die in Ihrem Ordner Entwürfe oder Postausgang hängen bleibt, wählen Sie einen der folgenden Abschnitte aus.

Email in Outlook hängen bleiben

Reparieren von Nachrichten, die im Postausgang hängen bleiben

Wenn eine Nachricht in Ihrem Postausgang hängen bleibt, ist in der Regel ein großer Anhang die Ursache.

  1. Klicken Sie aufArbeit offlinesenden/empfangen>.

    Schaltfläche

  2. Klicken Sie im Navigationsbereich auf Postausgang.

  3. Hier haben Sie folgende Möglichkeiten:

    • Sie können die Nachricht löschen. Markieren Sie sie einfach, und drücken Sie die ENTF-TASTE.
    • Ziehen Sie die Nachricht in den Ordner "Entwürfe", doppelklicken Sie darauf, um sie zu öffnen, und löschen Sie die Anlage (klicken Sie darauf, und drücken Sie die ENTF-TASTE).
  4. Wenn eine Fehlermeldung angezeigt wird, die besagt, dass Outlook versucht, die Nachricht zu übermitteln, schließen Sie Outlook. Der Beendigungsvorgang kann eine Weile dauern.

    Tipp

    Wenn Outlook nicht geschlossen wird, klicken Sie auf Task-Manager starten. Klicken Sie im Task-Manager auf Prozesse, scrollen Sie nach unten zu outlook.exe, und klicken Sie dann auf Prozess beenden.

  5. Starten Sie Outlook anschließend erneut, und wiederholen Sie die Schritte 2 und 3.

  6. Nachdem Sie die Anlage entfernt haben, klicken Sie aufArbeit offlinesenden/empfangen>, um die Auswahl der Schaltfläche aufzuheben und die Online-Arbeit fortzusetzen.

    Tipp

    Nachrichten bleiben auch im Postausgang hängen, wenn Sie auf Senden klicken, jedoch nicht verbunden sind. Klicken Sie auf Senden/Empfangen > Offline arbeiten. Wenn die Schaltfläche blau ist, wurde die Verbindung getrennt. Klicken Sie auf die Schaltfläche, um die Verbindung herzustellen (die Schaltfläche wird weiß), und klicken Sie dann auf Alle senden.

    Schaltfläche 'Alle senden' in Outlook 2013

Email nicht automatisch gesendet

Symptome

Wenn Sie eine E-Mail-Nachricht in Microsoft Outlook senden, verbleibt die Nachricht möglicherweise in Ihrem Ordner „Postausgang“, wie in der folgenden Abbildung dargestellt.

Postausgang in Outlook

Wenn dieses Problem auftritt, verbleibt die Nachricht in Ihrem Ordner „Postausgang“, bis Sie einen Sende-/Empfangsvorgang manuell initiieren (z. B. F9 drücken oder „Senden oder Empfangen“ auswählen).

Ursache

Dieses Problem kann auftreten, wenn die Option Sofort senden, wenn die verbundene Option nicht aktiviert ist, wie in der folgenden Abbildung aus Outlook 2016 dargestellt.

Outlook-Option

Diese Einstellung ist an die folgenden Registrierungsdaten gebunden, sodass diese Einstellung auch von einem Administrator durch eine Änderung der Registrierung konfiguriert werden kann.

Lösung

Führen Sie die folgenden Schritte aus, um die Option „Bei bestehender Verbindung sofort senden“ neu zu aktivieren.

  • Outlook 2010 und neuere Versionen

    1. Wählen Sie auf der Registerkarte Datei die Option Optionen aus.
    2. Wählen Sie im Dialogfeld Outlook-Optionen die Option Erweitert aus.
    3. Aktivieren Sie im Abschnitt Senden und Empfangendas Kontrollkästchen Bei bestehender Verbindung sofort senden.
    4. Wählen Sie OK aus.
  • Outlook 2007 und Outlook 2003

    1. Wählen Sie im Menü Extras die Option Optionen aus.
    2. Klicken Sie im Dialogfeld Optionen auf die Registerkarte Mail-Setup.
    3. Aktivieren Sie im Abschnitt Senden/Empfangen das Kontrollkästchen Bei bestehender Verbindung sofort senden.
    4. Wählen Sie OK aus.

Hinweis

Wenn Sie diese Einstellung nicht erneut aktivieren können, da sie abgeblendet ist, wird die Einstellung durch eine Gruppenrichtlinie verwaltet. Bitten Sie in diesem Fall Ihren Administrator, diese Gruppenrichtlinie zu entfernen.

Outlook bleibt beim Laden eines Profils hängen

PROBLEM

Nach dem Update auf den aktuellen Kanal, Version 1905 (Build 11629.20196) und höher kann Outlook beim Laden des Profils hängen bleiben oder nicht gestartet werden. Möglicherweise stellen Sie beim Öffnen des Task-Managers fest, dass andere Office-Prozesse unerwartet aufgelistet werden, auch wenn Sie die entsprechenden Anwendungen nicht geöffnet haben. Wenn Sie diese Prozesse beenden, kann Outlook normal geöffnet werden.

STATUS: BEHOBEN

Am 25. Juni 2019 hat das Outlook-Team eine Änderung am Dienst vorgenommen, um dieses Problem zu beheben. Wenn das Problem weiterhin auftritt, starten Sie Outlook ein paar Mal neu, damit die Dienständerung übernommen werden kann.

PROBLEMUMGEHUNG

Um das Problem zu umgehen, müssen Sie alle aktiven Office-Prozesse beenden und die Features zum Anzeigen von Anwesenheitsinformationen deaktivieren.

Beenden von Prozessen im Task-Manager

  1. Klicken Sie mit der rechten Maustaste auf einen beliebigen Bereich der Taskleiste, und wählen Sie Task-Manager aus.
  2. Suchen Sie auf der Registerkarte Prozesse alle Office-Prozesse.
  3. Wählen Sie einen Office-Prozess aus, und klicken Sie dann auf Task beenden. Wiederholen Sie diesen Schritt für jeden aufgelisteten Office-Prozess.

Deaktivieren der Outlook-Features zum Anzeigen von Anwesenheitsinformationen

  1. Wählen Sie in Outlook Datei, >Optionen>People

  2. Deaktivieren Sie die Kontrollkästchen für die folgenden Optionen, sofern sie aktiviert sind:

    • Onlinestatus neben dem Namen anzeigen
    • Benutzerfotos anzeigen, wenn verfügbar
  3. Wählen Sie OK aus, und starten Sie Outlook dann neu.

Hinweis

Durch das Deaktivieren der Features zum Anzeigen von Anwesenheitsinformationen können Sie das Problem vermeiden. Wenn Sie jedoch in der oberen rechten Ecke einer Office-App auf Ihr Kontobild klicken, oder zu "Datei" | "Konto" wechseln, wird eine Sitzung geöffnet und das Problem erneut ausgelöst.

Outlook ist offline

Symptome

Wenn Sie eine E-Mail-Nachricht mit Microsoft Outlook senden, wird die Nachricht nicht sofort gesendet. Stattdessen verbleibt sie in Ihrem Postausgangsordner. Dieses Problem tritt nicht auf, wenn Sie Outlook im abgesicherten Modus starten.

Ursache

Dieses Problem tritt auf, wenn beide der folgenden Elemente zutreffen:

  • Das Exchange-E-Mail-Konto ist für die Verwendung des Exchange-Cachemodus konfiguriert.

  • Sie haben die folgenden Daten in der Windows-Registrierung konfiguriert:
    Outlook 2013, Outlook 2010 oder Outlook 2007

    Schlüssel: HKEY_CURRENT_USER\Software\Microsoft\Office\x.0\Outlook\Preferences
    DWORD: LoadTransportProviders
    Wert: 1

    Hinweis In diesem Registrierungsunterschlüssel entspricht x.0 Ihrer Version von Outlook (15.0 = Outlook 2013, 14.0 = Outlook 2010, 12.0 = Outlook 2007)

Problemumgehung

Um dieses Problem zu umgehen, verwenden Sie ein Profil im Onlinemodus für Ihr Microsoft Exchange Server Postfach.

Hinweis

Diese Methode ist ein temporärer Fix. Eine dauerhafte Korrektur finden Sie im Abschnitt "Lösung".

Lösung

Warnung Durch die unsachgemäße Änderung der Registrierung mit dem Registrierungs-Editor oder einer anderen Methode können schwerwiegende Probleme verursacht werden. Diese Probleme machen möglicherweise eine Neuinstallation des Betriebssystems erforderlich. Microsoft kann nicht garantieren, dass diese Probleme behoben werden können. Das Ändern der Registrierung erfolgt auf eigenes Risiko.

Um dieses Problem zu beheben, löschen Sie den Wert von LoadTransportProviders in der Registrierung. Führen Sie hierzu die folgenden Schritte aus:

  1. Starten Sie den Registrierungs-Editor.
  2. Suchen Sie den folgenden Registrierungsunterschlüssel, und wählen Sie ihn aus:
     
    <HKEY_CURRENT_USER\Software\Microsoft\Office\x.0>\Outlook\PreferencesHinweis In diesem Unterschlüssel entspricht x.0 Ihrer Outlook-Version (15.0 = Outlook 2013, 14.0 = Outlook 2010, 12.0 = Outlook 2007).
  3. Klicken Sie mit der rechten Maustaste auf den Wert LoadTransportProvidersDWORD, und klicken Sie dann auf Löschen.
  4. Beenden Sie den Registrierungs-Editor.

Email in Outlook.com hängen bleiben

E-Mails werden nicht von Outlook.com

Wenn Ihre E-Mails nicht von Outlook.com gesendet werden, überprüfen Sie zuerst folgendes:

  1. Überprüfen Sie, ob sich die hängen gebliebene E-Mail im Ordner Entwürfe oder Postausgang befindet.
  2. Wenn die Anlage dieser Nachricht größer als 25 MB ist, dann löschen Sie die Anlage, und fügen Sie entweder eine kleinere Datei oder laden Sie die Datei nach OneDrive hoch, und fügen Sie einen Link zur Anlage an. Sie können dann versuchen, die Nachricht erneut zu senden.
  3. Wenn Ihr Posteingang voll ist, können Sie keine neuen Nachrichten senden oder empfangen. Um Platz in Ihrem Posteingang zu schaffen, versuchen Sie, Ihren Junk-Ordner zu leeren, indem Sie mit der rechten Maustaste auf Junk-Email klicken und dann den Ordner Leer auswählen.
  4. Wenn Sie Outlook auf einem PC oder Mac verwenden, um Ihre Outlook.com Konto-E-Mail zu senden/empfangenSenden/Empfangen> Alle Ordner senden/empfangen.